<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="nn-NO"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="nn-NO"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="nn-NO"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="nn-NO"> <!--<![endif]--><head><link rel="stylesheet" href="http://ryfylke.net/wp-content/cache/min/1/66efbf3089cdabad710f490cf5271a2e.css" data-minify="1"/><link rel="stylesheet" href="http://ryfylke.net/wp-content/cache/min/1/e9a78f5b5d2cc16c840de74814c80b72.css" data-minify="1"/><script type="text/javascript" src="//use.typekit.net/uyt7onp.js"></script><script src="http://ryfylke.net/wp-content/cache/min/1/f3ec28597aa5706d93b1541dc946c6f5.js" data-minify="1"></script><script src="http://ryfylke.net/wp-content/cache/min/1/34782c472e28d1dfa8e347ba75ac3223.js" data-minify="1"></script><script src="http://ryfylke.net/wp-content/cache/min/1/09a5f9bfdc801bb5a2d0fb45f0a658a8.js" data-minify="1"></script> <meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><meta name="author" content="Appex Publish - Appex.no"><title>Sjå video: 17. mai i Sauda frå lufta - Ryfylke</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link rel="apple-touch-icon" href="http://ryfylke.net/wp-content/themes/ryfylke-2015/images/apple-touch-icon.png" /><link rel="shortcut icon" href="http://ryfylke.net/wp-content/themes/ryfylke-2015/images/favicon.png" /><meta name="description" content="Norges nasjonaldag frå ei drone sitt perspektiv."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://ryfylke.net/2017/05/18/sja-video-17-mai-sauda-fra-lufta/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ryfylke &raquo; straum" href="http://ryfylke.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Ryfylke &raquo; innspelstraum" href="http://ryfylke.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ryfylke &raquo; Sjå  video:  17.  mai  i  Sauda  frå  lufta nyhendestraum for innspel" href="http://ryfylke.net/2017/05/18/sja-video-17-mai-sauda-fra-lufta/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ryfylke.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='print-css'  href='http://ryfylke.net/wp-content/themes/ryfylke-2015/css/print.css' type='text/css' media='print' /><link rel='https://api.w.org/' href='http://ryfylke.net/wp-json/' /><link rel='shortlink' href='http://ryfylke.net/?p=22755' /><link rel="alternate" type="application/json+oembed" href="http://ryfylke.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fryfylke.net%2F2017%2F05%2F18%2Fsja-video-17-mai-sauda-fra-lufta%2F" /><link rel="alternate" type="text/xml+oembed" href="http://ryfylke.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fryfylke.net%2F2017%2F05%2F18%2Fsja-video-17-mai-sauda-fra-lufta%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:980px; height:100%; max-height:150px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { min-width:0px; max-width:640px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { margin:1px 1px 1px 1px;width:100%; max-width:180px; height:100%; max-height:500px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:980px; height:100%; max-height:150px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-23 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type="text/css" media="screen">html { margin-top: 0px !important; }
      * html body { margin-top: 0px !important; }</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://ryfylke.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <!--[if lte IE 8]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script type="text/javascript">try{Typekit.load();}catch(e){}</script> <script>var _gaq = [
            ['_setAccount', 'UA-30382457-3'],
            ['_trackPageview']
        ];
        (function (d, t) {
            var g = d.createElement(t),
                    s = d.getElementsByTagName(t)[0];
            g.src = '//www.google-analytics.com/ga.js';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));</script> </head><body class="post-template-default single single-post postid-22755 single-format-standard cat-113-id cat-126-id"><div id="fb-root"></div><div id="wrap"> <header class="header" role="header"><div class="container"><div class="row"><h1 class="main-logo"> <a href="http://ryfylke.net"> <img src="http://ryfylke.net/wp-content/themes/ryfylke-2015/images/logo.png" alt="Ryfylke"> </a></h1><div class="weather"><a href="http://www.yr.no/stad/Norge/Rogaland/Sauda/Sauda/" target="_blank" title="Været akkurat n&aring; i Sauda"> <img src="http://ryfylke.net/wp-content/themes/ryfylke-2015/images/yr/04.png"> <span class="deg">12&deg;</span><p>18. mai<br/> Henta fra yr.no</p> </a></div><div class="header-search"><ul class="header-tips"><li class="webcam"><a href="http://ryfylke.net/webkamera/">Webkamera</a></li></ul><form class="search" method="get" action="http://ryfylke.net"><fieldset> <input type="search" placeholder="Søk i Ryfylke &hellip;" results="5" autosave="Ryfylke" name="s" value=""> <input type="hidden" name="post_type" value="post"> <input type="submit" value="Søk"></fieldset></form></div></div></div><div class="nav-container"><div class="container"><div class="row no-overflow"> <a class="nav-toggle" href="javascript:;">Meny &#x2630;</a> <nav class="nav" role="navigation"><div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="/">Heim</a></li><li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://ryfylke.net/kategori/nyheter/">Nyheiter</a></li><li id="menu-item-7609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7609"><a href="http://ryfylke.net/e-avis/">Eavis</a><ul class="sub-menu"><li id="menu-item-7621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7621"><a href="http://ryfylke.net/e-avis/">Siste  utgaver</a></li><li id="menu-item-7620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7620"><a href="https://ryfylke.buyandread.com">Kjøp  siste  utgave</a></li><li id="menu-item-7610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7610"><a href="http://ryfylke.net/e-avis/arkiv/">Arkiv</a></li></ul></li><li id="menu-item-7626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7626"><a href="http://ryfylke.net/annonser/annonsere-i-papirutgava/">Annonsering</a><ul class="sub-menu"><li id="menu-item-7616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7616"><a href="http://ryfylke.net/annonser/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li><li id="menu-item-7617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7617"><a href="http://ryfylke.net/annonser/annonsere-avis/">Modulkart</a></li><li id="menu-item-7618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7618"><a href="http://ryfylke.net/annonser/annonsere-pa-web/">Nettannonsering</a></li><li id="menu-item-7647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7647"><a href="http://ryfylke.net/annonser/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li></ul></li><li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7599"><a href="http://ryfylke.net/abonnement/bli-abonnent/">Abonnement</a><ul class="sub-menu"><li id="menu-item-7622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7622"><a href="http://ryfylke.net/abonnement/bli-abonnent/">Bli    abonnent</a></li><li id="menu-item-7602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7602"><a href="http://ryfylke.net/abonnement/adresseendring/">Adresseendring</a></li><li id="menu-item-7604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7604"><a href="http://ryfylke.net/abonnement/ferieflytting/">Ferieflytting</a></li><li id="menu-item-7611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7611"><a href="http://ryfylke.net/abonnement/manglande-avis/">Manglande    avis?</a></li><li id="menu-item-7612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7612"><a href="http://ryfylke.net/abonnement/utsalgsstader/">Utsalgsstader</a></li></ul></li><li id="menu-item-17277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17277"><a href="http://ryfylke.net/kategori/bildeserie/">Foto  &#038;  Video</a><ul class="sub-menu"><li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://ryfylke.net/kategori/bildeserie/">Foto</a></li><li id="menu-item-17278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17278"><a href="http://ryfylke.net/kategori/video/">Video</a></li></ul></li><li id="menu-item-8134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8134"><a href="http://ryfylke.net/om-ryfylke/om-oss/">Om  Ryfylke</a><ul class="sub-menu"><li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="http://ryfylke.net/om-ryfylke/om-oss/">Om    oss</a></li><li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="http://ryfylke.net/om-ryfylke/kontakt-oss/">Kontakt    oss</a></li></ul></li></ul></div> </nav></div></div></div> </header><div class="main container" role="main"><div class="ads-sidebar nomobile"><div class="ad ad-sticky"><div class="ad ad-skyskraper2"><div data-adrotate-type="group" data-adrotate-id="6"></div></div></div></div><div class="row"><div class="col col-980 group ad ad-topbanner nomobile"><div data-adrotate-type="group" data-adrotate-id="10"></div></div><div class="col col-980 group ad ad-topbanner mobile"><div data-adrotate-type="group" data-adrotate-id="8"></div></div></div><div class="row"><div class="col col-980"><hr class="nomargin " /></div></div><div class="row"><article class="post-22755 post type-post status-publish format-standard has-post-thumbnail hentry category-hovedsak category-video cat-113-id cat-126-id"><div id="featuredpicwrapper"> <img width="980" height="500" src="http://ryfylke.net/wp-content/uploads/2017/05/17-mai-barnetog-980x500.jpg" class="col-980 col group video-image wp-post-image" alt="Norges nasjonaldag frå ei drone sitt perspektiv. " title="Norges nasjonaldag frå ei drone sitt perspektiv. " /><a href="#" class="video-play"></a><div class="col col-980 entry-video"><iframe src="http://ryfylke.net/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://player.vimeo.com/video/217971586" width="980" height="551" frameborder="0" title="Sauda, 17. mai." webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><div class="caption col col-980"><p>FLAGG, SMIL OG GLEDE: Barnetoget på Norge sin nasjonaldag. (Video: Charles Hauge. Foto: Frank Waal)</p></div></div><div class="col col-980"><h1 class="entry-title entry-article-title">Sjå  video:  17.  mai  i  Sauda  frå  lufta</h1></div><div class="intro col col-980 entry-excerpt"><p>Norges  nasjonaldag  frå  ei  drone  sitt  perspektiv.</p></div><div class="col col-660 article"><div class='meta clear'> <time datetime='2017-05-18' pubdate>18. mai 2017 kl. 11:42</time> av <a href="mailto:wp@appex.no">Admin I. Strator</a></div><p>Tog,  korpsmusikk,  pølser,  is,  leiker  og  talar.  17.  mai  i  Sauda  hadde  alt.</p><p>Over  ser  du  korleis  Charles  Hauge  dokumenterte  festdagen  frå  lufta.</p><div class="group social"> <a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <fb:like send="false" width="450" show_faces="false" action="recommend"></fb:like></div><div class="group ad"><div class="nomobile"><div data-adrotate-type="group" data-adrotate-id="27"></div></div><div class="mobile"><div data-adrotate-type="group" data-adrotate-id="9"></div></div></div></div> <aside class="col col-300"><ul class="mostread-list"><li><a href="http://ryfylke.net/2017/05/18/bekymra-gardsbruka-pa-birkeland/"><img width="380" height="200" src="http://ryfylke.net/wp-content/uploads/2017/05/Karl-Gustav-Birkeland-Ivar-Tangeraas-Birkeland-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Kommunen vurderer utviding av industriområdet på Birkeland. Sverre Gustav Birkeland og Ivar Tangeraas liker dårleg at endå meir jordbruksareal kan forsvinna." title="Kommunen vurderer utviding av industriområdet på Birkeland. Sverre Gustav Birkeland og Ivar Tangeraas liker dårleg at endå meir jordbruksareal kan forsvinna." /></a><h2 class="entry-title"><a href="http://ryfylke.net/2017/05/18/bekymra-gardsbruka-pa-birkeland/">Bekymra  for  gardsbruka  på  Birkeland</a></h2></li><li><a href="http://ryfylke.net/2017/05/16/smertemareritt-i-em/"><img width="380" height="200" src="http://ryfylke.net/wp-content/uploads/2017/05/Hildeborg-Juvet-Hugdal-arm-i-fatle-og-gips-breidde-380x200.jpeg" class="attachment-entry-list size-entry-list wp-post-image" alt="Hildeborg Juvet Hugdal kjente ho var god for både EM-gull og VM-kravet. Så gjekk det frykteleg galt i benkpress." title="Hildeborg Juvet Hugdal kjente ho var god for både EM-gull og VM-kravet. Så gjekk det frykteleg galt i benkpress." /></a><h2 class="entry-title"><a href="http://ryfylke.net/2017/05/16/smertemareritt-i-em/">Smertemareritt  i  EM</a></h2></li><li><a href="http://ryfylke.net/2017/05/15/roldalsvegen-open/"><img width="380" height="200" src="http://ryfylke.net/wp-content/uploads/2017/05/Bryting_Rldalsfjellet_best-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Opna måndag klokka 15.00." title="Opna måndag klokka 15.00." /></a><h2 class="entry-title"><a href="http://ryfylke.net/2017/05/15/roldalsvegen-open/">Røldalsvegen  open</a></h2></li><li><a href="http://ryfylke.net/2017/05/14/tour-norway-kids-kjem-til-sauda/"><img width="380" height="200" src="http://ryfylke.net/wp-content/uploads/2017/05/Tour-of-Norway-for-kids-Cato-Sndena-Karbl-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Sykkelsirkuset for barn reiser Norge rundt i løpet av tre sommarmånader. 12. juli er Sauda vertsskap." title="Sykkelsirkuset for barn reiser Norge rundt i løpet av tre sommarmånader. 12. juli er Sauda vertsskap." /></a><h2 class="entry-title"><a href="http://ryfylke.net/2017/05/14/tour-norway-kids-kjem-til-sauda/">Tour  of  Norway  for  kids  kjem  til  Sauda</a></h2></li><li><a href="http://ryfylke.net/2017/05/13/kutt-pa-kutt-hos-nav/"><img width="380" height="200" src="http://ryfylke.net/wp-content/uploads/2017/05/DSC_0060-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Dei siste åra har det blitt færre og færre tilsette ved NAV Arbeid og ytelser i Sauda. I år har to årsverk forsvunne, utan at det er planar om å erstatte dei." title="Dei siste åra har det blitt færre og færre tilsette ved NAV Arbeid og ytelser i Sauda. I år har to årsverk forsvunne, utan at det er planar om å erstatte dei." /></a><h2 class="entry-title"><a href="http://ryfylke.net/2017/05/13/kutt-pa-kutt-hos-nav/">Kutt  på  kutt  hos  NAV</a></h2></li></ul> </aside> </article></div></div><footer class="footer"><div class="container"><div class="row row-first"><div class="col col-230"> <img src="http://ryfylke.net/wp-content/themes/ryfylke-2015/images/logo-footer.png" alt="Ryfylke" class="footer-logo"></div><nav class="nav footer-nav col col-580"><div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="/">Heim</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://ryfylke.net/kategori/nyheter/">Nyheiter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7609"><a href="http://ryfylke.net/e-avis/">Eavis</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7621"><a href="http://ryfylke.net/e-avis/">Siste  utgaver</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7620"><a href="https://ryfylke.buyandread.com">Kjøp  siste  utgave</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7610"><a href="http://ryfylke.net/e-avis/arkiv/">Arkiv</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7626"><a href="http://ryfylke.net/annonser/annonsere-i-papirutgava/">Annonsering</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7616"><a href="http://ryfylke.net/annonser/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7617"><a href="http://ryfylke.net/annonser/annonsere-avis/">Modulkart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7618"><a href="http://ryfylke.net/annonser/annonsere-pa-web/">Nettannonsering</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7647"><a href="http://ryfylke.net/annonser/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7599"><a href="http://ryfylke.net/abonnement/bli-abonnent/">Abonnement</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7622"><a href="http://ryfylke.net/abonnement/bli-abonnent/">Bli    abonnent</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7602"><a href="http://ryfylke.net/abonnement/adresseendring/">Adresseendring</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7604"><a href="http://ryfylke.net/abonnement/ferieflytting/">Ferieflytting</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7611"><a href="http://ryfylke.net/abonnement/manglande-avis/">Manglande    avis?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7612"><a href="http://ryfylke.net/abonnement/utsalgsstader/">Utsalgsstader</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17277"><a href="http://ryfylke.net/kategori/bildeserie/">Foto  &#038;  Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://ryfylke.net/kategori/bildeserie/">Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17278"><a href="http://ryfylke.net/kategori/video/">Video</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8134"><a href="http://ryfylke.net/om-ryfylke/om-oss/">Om  Ryfylke</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="http://ryfylke.net/om-ryfylke/om-oss/">Om    oss</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="http://ryfylke.net/om-ryfylke/kontakt-oss/">Kontakt    oss</a></li></ul></li></ul></div> </nav> <a href="http://ryfylke.net/e-avis/"><img src="http://static.buyandread.com/thumbnail/ryfylke/ryfylke.jpg" class="papiravis-preview" width="120"></a></div><div class="sep"></div><div class="row"><div class="col col-230 group footer-desc"><p>Ryfylke er ei lokalavis i Indre Ryfylke med Sauda som primærområde og der avisredaksjonen også har sine kontor. Avisa har vore i drift sidan 1926, sett bort frå at ho ikkje kom ut under heile andre verdskrig.</p><p>Redaktør: Edd Meby</p></div><div class="col col-230 group"><h2>Kontakt</h2><dl><dt>Sentralbord</dt><dd>52 78 68 00</dd></dl><p>Rådhusgata 1, 4200 Sauda</p></div><div class="col col-380 group"><h2>&nbsp;</h2><dl><dt>Redaksjon</dt><dd><a href="mailto:ryfylke@ryfylke.net">ryfylke@ryfylke.net</a></dd><dt>Abonnement</dt><dd><a href="mailto:abonnement@ryfylke.net">abonnement@ryfylke.net</a></dd></dl><div class="menu-undermeny-container"><ul id="menu-undermeny" class="menu"><li id="menu-item-7623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7623"><a href="http://ryfylke.net/om-ryfylke/kontakt-oss/">Kontakt    oss</a></li><li id="menu-item-7624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7624"><a href="http://ryfylke.net/abonnement/bli-abonnent/">Bli    abonnent</a></li></ul></div></div></div><div class="sep"></div><div class="row"><div class="col col-730 footer-desc footer-desc-small"><p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p><p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p></div></div></div> </footer></div> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"http:\/\/ryfylke.net\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/ryfylke.net\/wp-admin\/admin-ajax.php"};
/*  */</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 12000 });
}
});</script>  <script src="http://ryfylke.net/wp-content/cache/min/1/725e96403dac7f1226bd1185f033c9a7.js" data-minify="1"></script><script src="http://ryfylke.net/wp-content/cache/min/1/f5c8c0035a539f540d01f9fbceef28a1.js" data-minify="1"></script><script src="http://ryfylke.net/wp-content/cache/min/1/f8f2ac2426d5fb4bb84d4cc980d5566e.js" data-minify="1"></script> <script>window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());</script> <!--[if lt IE 7 ]> <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script> <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script> <![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f156aab36","applicationID":"8710045","transactionName":"MlxabUYFXRACVkQLDgsWbUtdSxwKDVFVGk8VUUg=","queueTime":0,"applicationTime":7,"atts":"HhtZGw4fTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1495136370 -->