<!DOCTYPE HTML><html lang="nn-NO"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>– Den største debatten med fokus på fylkespolitikk</title><meta name="description" content="Torsdag  møtest  listetoppar  til  fylkestingvalet  til  debatt  i  Folkets  Hus.  Kompetanseutvikling  og  transporttilbod  i  Ryfylke  er  blant  temaa  som  står  på  agendaen."/><link rel="canonical" href="https://ryfylke.net/2019/08/28/den-storste-debatten-med-fokus-pa-fylkespolitikk/" /><meta property="og:locale" content="nn_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="– Den største debatten med fokus på fylkespolitikk" /><meta property="og:description" content="Torsdag  møtest  listetoppar  til  fylkestingvalet  til  debatt  i  Folkets  Hus.  Kompetanseutvikling  og  transporttilbod  i  Ryfylke  er  blant  temaa  som  står  på  agendaen." /><meta property="og:url" content="https://ryfylke.net/2019/08/28/den-storste-debatten-med-fokus-pa-fylkespolitikk/" /><meta property="og:site_name" content="Ryfylke" /><meta property="article:publisher" content="https://www.facebook.com/LL.Ryfylke/" /><meta property="article:section" content="Nyheiter" /><meta property="article:published_time" content="2019-08-28T06:00:38+00:00" /><meta property="article:modified_time" content="2019-08-27T10:47:14+00:00" /><meta property="og:updated_time" content="2019-08-27T10:47:14+00:00" /><meta property="og:image" content="https://ryfylke.net/content/uploads/2019/08/Valmte-Skuleval-Framside-Sauda-vidaregande-skule-Tok-debatten.jpg" /><meta property="og:image:secure_url" content="https://ryfylke.net/content/uploads/2019/08/Valmte-Skuleval-Framside-Sauda-vidaregande-skule-Tok-debatten.jpg" /><meta property="og:image:width" content="1181" /><meta property="og:image:height" content="787" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Torsdag møtest listetoppar til fylkestingvalet til debatt i Folkets Hus. Kompetanseutvikling og transporttilbod i Ryfylke er blant temaa som står på agendaen." /><meta name="twitter:title" content="– Den største debatten med fokus på fylkespolitikk" /><meta name="twitter:image" content="https://ryfylke.net/content/uploads/2019/08/Valmte-Skuleval-Framside-Sauda-vidaregande-skule-Tok-debatten.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ryfylke.net/#website","url":"https://ryfylke.net/","name":"Ryfylke","potentialAction":{"@type":"SearchAction","target":"https://ryfylke.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ryfylke.net/2019/08/28/den-storste-debatten-med-fokus-pa-fylkespolitikk/#primaryimage","url":"https://ryfylke.net/content/uploads/2019/08/Valmte-Skuleval-Framside-Sauda-vidaregande-skule-Tok-debatten.jpg","width":1181,"height":787},{"@type":"WebPage","@id":"https://ryfylke.net/2019/08/28/den-storste-debatten-med-fokus-pa-fylkespolitikk/#webpage","url":"https://ryfylke.net/2019/08/28/den-storste-debatten-med-fokus-pa-fylkespolitikk/","inLanguage":"nn-NO","name":"\u2013 Den st\u00f8rste debatten med fokus p\u00e5 fylkespolitikk","isPartOf":{"@id":"https://ryfylke.net/#website"},"primaryImageOfPage":{"@id":"https://ryfylke.net/2019/08/28/den-storste-debatten-med-fokus-pa-fylkespolitikk/#primaryimage"},"datePublished":"2019-08-28T06:00:38+00:00","dateModified":"2019-08-27T10:47:14+00:00","author":{"@id":"https://ryfylke.net/#/schema/person/9b00afe4411fcffaf20d4e607a1a95a5"},"description":"Torsdag  m\u00f8test  listetoppar  til  fylkestingvalet  til  debatt  i  Folkets  Hus.  Kompetanseutvikling  og  transporttilbod  i  Ryfylke  er  blant  temaa  som  st\u00e5r  p\u00e5  agendaen."},{"@type":["Person"],"@id":"https://ryfylke.net/#/schema/person/9b00afe4411fcffaf20d4e607a1a95a5","name":"Knut Atle Seim","image":{"@type":"ImageObject","@id":"https://ryfylke.net/#authorlogo","url":"https://secure.gravatar.com/avatar/6e8d47fcdd5bafbbd2e6d798d8eb9989?s=96&d=mm&r=g","caption":"Knut Atle Seim"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//api.tiles.mapbox.com' /><link rel='dns-prefetch' href='//use.typekit.net' /><link data-minify="1" rel='stylesheet' id='appex-publish-styles-css'  href='https://ryfylke.net/content/cache/min/1/content/plugins/appex-publish-modulkart-ryfylke/style-9f40ba9e305a6ccd7b3f0978ab64f5b3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://ryfylke.net/content/cache/min/1/content/themes/ryfylke/style-a872592f2807c8c13838cd9a0330a68a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tiny-slider-css-css'  href='https://ryfylke.net/content/cache/min/1/content/themes/appexpublish/libs/tiny-slider/tiny-slider-b7e76722e702ffcf3cf66c5518ee8a79.css' type='text/css' media='all' /><link rel='stylesheet' id='mapbox-css-css'  href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='typekit-css'  href='//use.typekit.net/aux4uiy.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script> <script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/content/plugins/appex-publish-modulkart-ryfylke/js/common-31409db6691bae1265ba939fab1ee64c.js' defer></script> <script type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.js' defer></script> <link rel='https://api.w.org/' href='https://ryfylke.net/wp-json/' /><link rel='shortlink' href='https://ryfylke.net/?p=6596' /><link rel="alternate" type="application/json+oembed" href="https://ryfylke.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fryfylke.net%2F2019%2F08%2F28%2Fden-storste-debatten-med-fokus-pa-fylkespolitikk%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ryfylke.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fryfylke.net%2F2019%2F08%2F28%2Fden-storste-debatten-med-fokus-pa-fylkespolitikk%2F&#038;format=xml" /> <script data-no-minify="1" async src="https://ryfylke.net/content/cache/busting/1/gtm-ec4810fa679d2b9bb125846d4676873f.js"></script> <script>window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-30382457-3', { 'anonymize_ip': true });</script> <link rel="icon" href="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-270x270.png" /></head><body class="post-template-default single single-post postid-6596 single-format-standard"><header class="site-header" id="site-header"><div class="container"><div class="site-logo"> <a href="https://ryfylke.net"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243.15 50.34" style="enable-background:new 0 0 243.15 50.34;" xml:space="preserve"><style type="text/css">.st0{fill:#004077}</style><path class="st0" d="M225.21,43.21c2.18,0,4.56,0.03,7.15,0.09c2.78,0.06,4.64,0.09,5.59,0.09c1.44,0,2.94-0.06,4.5-0.18
c0.07-2.81,0.3-5.75,0.7-8.8h-2.14c-0.4,2.02-0.81,3.82-1.24,5.4c-2.41,0.31-5.06,0.46-7.97,0.46l-5.11-0.08
c-0.17-2.63-0.26-6.39-0.26-11.28c0-0.94,0.02-1.86,0.05-2.77c1.27-0.12,2.38-0.18,3.32-0.18c3,0,4.93,0.1,5.79,0.28
c0.36,0.09,0.59,0.23,0.7,0.44c0.19,0.35,0.34,1.65,0.46,3.91h2.21l-0.13-5.8c0-0.88,0.04-2.77,0.13-5.67h-2.21
c-0.14,1.85-0.26,2.93-0.36,3.24c-0.12,0.4-0.33,0.64-0.62,0.75c-0.48,0.16-1.91,0.23-4.3,0.23c-1.61,0-3.34-0.06-5.17-0.18
c0.03-3.14,0.16-7.36,0.39-12.66c1.92-0.12,3.6-0.18,5.04-0.18c2.93,0,5.11,0.15,6.54,0.46c0.67,0.15,1.06,0.32,1.17,0.49
c0.11,0.17,0.21,1.51,0.29,4.02h2.03c0.17-3.14,0.45-5.65,0.82-7.54l-0.18-0.29c-1.2-0.12-2.54-0.18-4.04-0.18l-14.17,0.23
c-2.35,0-5.55-0.08-9.59-0.23v2.16c2.25,0.19,3.52,0.42,3.82,0.68c0.3,0.27,0.48,0.9,0.53,1.92c0.12,1.9,0.18,5.78,0.18,11.63
c0,8.58-0.17,14.21-0.52,16.88c-0.75,0.55-1.59,1.03-2.49,1.44v1.39C219.32,43.27,222.34,43.21,225.21,43.21 M182.38,43.21
c3.1,0,5.93,0.06,8.48,0.18v-2.16c-2.08-0.12-3.29-0.26-3.63-0.41c-0.24-0.1-0.41-0.27-0.52-0.51c-0.15-0.34-0.25-1.66-0.28-3.94
l-0.1-7.8c0-1.23,0.03-1.92,0.08-2.06c0.1-0.21,0.28-0.31,0.53-0.31c0.1,0,0.2,0.02,0.3,0.05c0.12,0.05,0.32,0.23,0.61,0.54
c2.25,2.4,4.6,5.08,7.07,8.03c3.31,3.93,5.66,6.79,7.04,8.57c1.95-0.12,3.55-0.18,4.78-0.18l4.58,0.13l1.36,0.05v-2.16
c-1.32-0.1-2.13-0.24-2.44-0.41c-0.45-0.26-1.78-1.64-4.01-4.14c-3.88-4.36-7.21-8.25-10-11.69l-2.37-2.91l4.57-4.32
c2.62-2.48,4.79-4.44,6.5-5.87c1.15-0.96,2.06-1.6,2.75-1.91c0.34-0.14,1.1-0.27,2.26-0.39l1.47-0.15V7.28
c-1.73,0.12-3.29,0.18-4.68,0.18c-1.32,0-2.91-0.06-4.78-0.18l-0.23,0.26l0.03,0.95l-0.03,0.95c-1.78,2.18-4.3,4.9-7.56,8.17
c-3.26,3.27-5.75,5.6-7.48,6.99h-0.36c0.02-7.57,0.07-11.89,0.16-12.97c0.07-0.86,0.27-1.4,0.61-1.62c0.34-0.22,1.59-0.41,3.77-0.57
V7.28c-2.6,0.12-5.36,0.18-8.27,0.18c-2.43,0-5.2-0.06-8.3-0.18v2.16c2.07,0.09,3.29,0.21,3.65,0.39c0.24,0.12,0.41,0.29,0.52,0.51
c0.17,0.34,0.31,1.55,0.4,3.63c0.09,2.08,0.14,4.66,0.14,7.75l-0.03,9.7c-0.02,3.65-0.12,6.16-0.31,7.51
c-0.1,0.79-0.24,1.31-0.42,1.55c-0.09,0.14-0.22,0.25-0.41,0.33c-0.26,0.12-1.44,0.26-3.54,0.41v2.16
C178.12,43.27,180.81,43.21,182.38,43.21 M152.88,43.21l4.17,0.06l9.31,0.12c1.37,0,2.87-0.06,4.5-0.18
c0.3-3.71,0.64-6.81,1.03-9.32h-2.27c-0.44,2.14-0.88,3.99-1.34,5.53c-2.2,0.52-4.92,0.77-8.15,0.77c-1.08,0-2.73-0.06-4.97-0.18
c-0.12-3.09-0.18-5.81-0.18-8.16l0.15-12.53c0.05-5.08,0.12-7.85,0.22-8.32c0.09-0.47,0.25-0.79,0.47-0.94
c0.36-0.26,1.71-0.46,4.07-0.62V7.28c-2.45,0.09-5.05,0.13-7.8,0.13c-2.83,0-5.9-0.04-9.21-0.13v2.16c2.23,0.19,3.48,0.34,3.75,0.45
c0.27,0.11,0.44,0.28,0.53,0.5c0.19,0.38,0.31,1.82,0.36,4.32c0.09,3.52,0.13,7.26,0.13,11.22c0,5.04-0.11,9.89-0.33,14.54
c-0.84,0.6-1.73,1.12-2.68,1.57v1.34C148.21,43.25,150.96,43.19,152.88,43.21 M125.71,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16
c-2.32-0.07-3.66-0.21-4.03-0.44c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99
c0.45-1.04,2.61-4.6,6.48-10.67c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.19c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6
c-2.39-4.8-4.35-8.48-5.9-11.03c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.79,0.69-5.61,1.29-8.46,1.78v2.03
l1.23-0.05c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.84,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.27,3.59,3.59,5.87,3.96,6.83
c0.22,0.58,0.33,2.03,0.33,4.35l-0.02,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C119.75,43.27,122.86,43.21,125.71,43.21 M87.16,43.21c2.4,0,4.97,0.06,7.72,0.18v-2.16
c-2.52-0.14-3.95-0.29-4.3-0.46c-0.24-0.12-0.42-0.3-0.54-0.54c-0.17-0.38-0.29-1.76-0.36-4.14l-0.1-9.86l3.37-0.08
c2.52,0,4.2,0.11,5.02,0.34c0.33,0.09,0.54,0.23,0.64,0.44c0.19,0.38,0.35,1.68,0.49,3.91h2.21c-0.05-3.08-0.08-5.32-0.08-6.73
c0-1.5,0.03-3,0.08-4.51H99.1c-0.12,1.8-0.28,2.88-0.46,3.24c-0.12,0.21-0.32,0.35-0.59,0.42c-0.53,0.12-2.11,0.18-4.74,0.18
c-1.46,0-2.7-0.03-3.73-0.08l0.03-1.19l-0.05-5.54c0-1.2,0.09-3.26,0.28-6.16c1.66-0.15,3.24-0.23,4.73-0.23
c2.03,0,3.58,0.1,4.67,0.31c1.09,0.21,1.72,0.41,1.9,0.6c0.18,0.2,0.3,0.73,0.35,1.61l0.21,2.75h2.16c0.09-2.91,0.31-5.43,0.67-7.58
l-0.26-0.53c-1.01-0.07-2.08-0.1-3.19-0.1c-1.56,0-3.48,0.02-5.76,0.06c-3.47,0.05-6.78,0.07-9.93,0.07c-2.16,0-4.74-0.04-7.75-0.13
v2.16c2.11,0.12,3.31,0.27,3.6,0.46c0.19,0.1,0.33,0.28,0.44,0.54c0.21,0.57,0.35,2.71,0.44,6.43c0.08,3.72,0.13,7.2,0.13,10.44
c0,4.38-0.1,8.24-0.31,11.59c-0.05,1.01-0.21,1.62-0.49,1.83c-0.36,0.31-1.63,0.47-3.81,0.49v2.16
C81.85,43.27,85.03,43.21,87.16,43.21 M60.39,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16c-2.32-0.07-3.66-0.21-4.03-0.44
c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99c0.45-1.04,2.61-4.6,6.48-10.67
c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.2c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6c-2.38-4.8-4.35-8.48-5.9-11.03
c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.78,0.69-5.6,1.29-8.46,1.78v2.03l1.23-0.05
c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.83,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.26,3.59,3.58,5.87,3.96,6.83
c0.22,0.58,0.33,2.03,0.33,4.35l-0.03,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C54.44,43.27,57.55,43.21,60.39,43.21 M9.83,43.21c2.86,0,6.15,0.07,9.86,0.22v-2.6
c-2.36-0.12-3.76-0.31-4.19-0.56c-0.33-0.17-0.55-0.38-0.68-0.65c-0.16-0.37-0.33-2.09-0.49-5.17c-0.21-4.09-0.31-7.44-0.31-10.07
l0.46-20.72c1.59-0.14,2.85-0.22,3.79-0.22c2.94,0,5.14,0.69,6.61,2.08c1.47,1.38,2.2,3.33,2.2,5.83c0,2.87-0.93,5.08-2.79,6.64
c-1.86,1.55-3.74,2.33-5.66,2.33c-0.39,0-1-0.05-1.83-0.16c-0.12,0.39-0.28,0.76-0.46,1.11l6.38,9.69c3.57,5.45,6.25,9.6,8.05,12.47
c1.51-0.08,4.88-0.15,10.12-0.19l1.83-0.03v-2.38c-1.07-0.02-1.85-0.16-2.32-0.42c-0.47-0.26-1.2-1.01-2.17-2.24l-5.14-7.61
l-6.59-9.94c3.55-1.44,6.04-3.09,7.47-4.96c1.43-1.86,2.15-4.03,2.15-6.51c0-1.94-0.45-3.62-1.35-5.05
c-0.9-1.43-2.12-2.47-3.65-3.12C29.58,0.33,27.13,0,23.77,0L8.26,0.22C7.03,0.22,4.27,0.14,0,0v2.6c2.33,0.25,3.66,0.47,3.99,0.68
C4.24,3.43,4.41,3.63,4.49,3.9c0.31,0.89,0.51,3.3,0.59,7.24C5.16,16.43,5.2,20.78,5.2,24.2c0,2.54-0.05,6.02-0.15,10.43
c-0.08,2.85-0.23,4.52-0.43,5.01c-0.1,0.27-0.27,0.46-0.5,0.59C3.77,40.42,2.39,40.62,0,40.82v2.6C3.5,43.28,6.78,43.21,9.83,43.21"></path> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-4856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4856"><a href="https://ryfylke.net/kategori/nyheiter/">Nyheiter</a></li><li id="menu-item-4857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://ryfylke.net/kategori/sport/">Sport</a></li><li id="menu-item-4858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="https://ryfylke.net/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-alt-nav__inner"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://ryfylke.net/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div><div class="site-hamburger"> <button id="hamburger"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="hamburger-group" fill="#FFFFFF"> <rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect> <rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect> <rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect> </g> </svg> </button></div></div></div></header><div class="site-mega-menu"><div class="mega-menu-inner"><div class="container"><div class="mega-menu-inner__main"><div class="site-nav"><div class="menu-kategoriar-container"><h3 class="heading-smallest">Kategoriar</h3><ul id="menu-kategoriar-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4856"><a href="https://ryfylke.net/kategori/nyheiter/">Nyheiter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://ryfylke.net/kategori/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="https://ryfylke.net/kategori/kultur/">Kultur</a></li></ul></div><div class="menu-sekundaerkategorier-container"><ul id="menu-sekundaerkategorier" class="menu"><li id="menu-item-6512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6512"><a href="https://ryfylke.net/kategori/naeringsliv/">Næringsliv</a></li><li id="menu-item-6513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://ryfylke.net/kategori/politikk/">Politikk</a></li><li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="https://ryfylke.net/kategori/reiseliv/">Reiseliv</a></li></ul></div></div><div class="site-nav"><div class="menu-abonnement-og-annonsering-container"><h3 class="heading-smallest">Abonnement og annonsering</h3><ul id="menu-abonnement-og-annonsering" class="menu"><li id="menu-item-6431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6431"><a href="https://ryfylke.net/abonnement/bli-abonnent/">Bli    abonnent</a></li><li id="menu-item-6435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6435"><a href="https://ryfylke.net/abonnement/utsalgsstader/">Utsalgsstader</a></li><li id="menu-item-6436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="https://ryfylke.net/annonser/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li><li id="menu-item-6437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6437"><a href="https://ryfylke.net/annonser/annonsere-avis/">Modulkart</a></li><li id="menu-item-6438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6438"><a href="https://ryfylke.net/?page_id=6283">Nettannonsering</a></li><li id="menu-item-6439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6439"><a href="https://ryfylke.net/annonser/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li><li id="menu-item-6538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a href="https://ryfylke.net/webkamera/">Webkamera</a></li></ul></div></div><div class="site-nav"><div class="menu-ryfylke-container"><h3 class="heading-smallest">Ryfylke</h3><ul id="menu-ryfylke" class="menu"><li id="menu-item-6441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6441"><a href="https://ryfylke.net/om-ryfylke/om-oss/">Om    oss</a></li><li id="menu-item-6442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6442"><a href="https://ryfylke.net/om-ryfylke/kontakt-oss/">Kontakt    oss</a></li></ul></div></div></div><div class="mega-menu-inner__user"><div class="epaper"><a href="https://ryfylke.net/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/ryfylke/ryfylke.jpg" alt="Ryfylke eavis" class="lazyload"></a><a href="https://ryfylke.net/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a></div></div></div></div></div><div class="site-content"><div class="container"><div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single "  data-zone="377564" data-pub="177111"></div><div class="ad-item ad-group ad-group--single "  data-zone="377564" data-pub="177111"></div></div><article class="article-single post-6596 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheiter"><div class="article-single__header"><figure><div class="img-pl" style="padding-bottom: 65.4082%; height: 0;"><img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://ryfylke.net/content/uploads/appex-imgix/Valmte-Skuleval-Framside-Sauda-vidaregande-skule-Tok-debatten__0a64cd6797567d03cf1f8b99ce4b7c98.jpg"  alt="Fylkespolitikarar skal torsdag debattere og duellere om Ryfylke-saker på Folkets Hus på torsdag. Debattleiaren garanterer Ryfylke- og Sauda-fokus, med MOR-konferansen som bakteppe for debatten. Bildet er frå skulevaldebatten ved Sauda vidaregåande skule i 2017. "></div><figcaption>Fylkespolitikarar skal torsdag debattere og duellere om Ryfylke-saker på Folkets Hus på torsdag. Debattleiaren garanterer Ryfylke- og Sauda-fokus, med MOR-konferansen som bakteppe for debatten. Bildet er frå skulevaldebatten ved Sauda vidaregåande skule i 2017. <span class="caption__suffix"> FOTO: Arkivfoto.</span></figcaption></figure></div><div class="article-single__container"><div class="article-single__intro"><h1>–  Den  største  debatten  med  fokus  på  fylkespolitikk</h1><p>Torsdag  møtest  listetoppar  til  fylkestingvalet  til  debatt  i  Folkets  Hus.  Kompetanseutvikling  og  transporttilbod  i  Ryfylke  er  blant  temaa  som  står  på  agendaen.</p></div></div><div class="article-single__byline"><div class="article-single__container"><div class="article-single__author"> <time datetime="2019-08-28T08:00:38+02:00"> Av <a href="mailto:even@ryfylke.net">Even Emberland</a> <span itemprop="datePublished" content="2019-08-28T08:00:38+02:00">28. aug 19 kl. 08:00</span> </time></div></div></div><div id="article-content" class="article-single__container"><div class="article-facts"><div class="article-facts__header "><h2 class="article-facts__title">Deltakarar  i  debatten</h2></div><div class="article-facts__content"><p>Judith    Sørhus    Litlehamar,    debattleiar</p><p>Einar    Schibevaag,    debattleiar</p><p>Monica    Kvilhaugsvik,    andrekandidat    SV</p><p>Marianne    Chesak,    fylkesordførarkandidat    Ap</p><p>Arne    Bergsvåg,    fylkesordførarkandidat    Sp</p><p>Solveig    Ege    Tengesdal,    fylkesordførarkandidat    KrF</p><p>Kjartan    Alexander    Lunder,    fylkesordførarkandidat    V</p><p>Ole    Ueland,    fylkesordførarkandidat    H</p><p>Margrete    Dysjaland,    fylkesordførarkandidat    FrP</p></div></div><div class="article-single__content">I  kjølvatnet  av  MOR-konferansen  torsdag  er  det  valmøte  på  kvelden  i  Folkets  Hus.  Seks  fylkesordførarkandidatar  deltar,  samt  SV  sin  andrekandidat.<p>Valmøtet  er  lagt  opp  slik  at  det  undervegs  blir  korte  bolkar  kor  to  og  to  politikarar  diskuterer  og  duellerer  om  ulike  tema.  I  tillegg  er  utvalde  representantar  frå  arbeidslivet  og  lokalpolitikarar  frå  ulike  kommunar  bedne  om  å  førebu  spørsmål  til  fylkespolitikarane  i  debatten.  Til  sist  blir  det  ein  plenumsdebatt  kor  alle  dei  sju  fylkespolitikarane  deltar.</p><p>Einar  Schibevaag  og  Judith  Sørhus  Litlehamar  leier  debatten.</p><p>–  Eg  håper  det  blir  ein  debatt  om  innhaldet  i  skulane  ute  i  distrikta,  og  at  skulane  som  Sauda  speler  ei  anna  rolle  enn  dei  klassiske  skulane  i  byane.  Mitt  ønske  er  at  det  blir  tydeleggjort,  og  at  politikarane  forstår  at  skulen  i  Sauda  har  forskjellege  oppgåver  enn  St.  Olav  i  Stavanger.  Sauda  og  andre  skular  i  distriktet  har  eit  mykje  breiare  måndag,  kor  ein  i  samhandling  med  arbeidslivet  formar  utdanningstilbod,  kurs  og  anna  etter  kva  distrikta  har  behov  for  og  treng,  seier  Schibevaag.</p><h3>Ryfylke,  ikkje  bompengar</h3><p>MOR-konferansen  på  dagtid  blir  arrangert  av  Strand  og  Sauda  vidaregåande  skular  i  samarbeid  med  ryfylkekommunane,  LO  Rogaland  og  NHO  Rogaland.  Det  er  drygt  150  personar  som  er  påmelde  til  konferansen,  mellom  anna  lokal-,  fylkes-  og  stortingspolitikarar,  grunnskulen,  vidaregåande  skular  og  høgare  utdanningsinstitusjonar,  samt  ei  rekke  lokale  og  regionale  bedrifter.  Dei  samlast  for  å  diskutere  og  høyre  om  kompetanseutvikling,  og  korleis  ein  vil  jobbe  for  å  sikre  kompetanseutvikling  i  Ryfylke  og  ved  Sauda  og  Strand  vidaregåande  skular.</p><p>Valmøtet  på  kvelden  blir  arrangert  av  Sauda  Vekst,  i  samarbeid  med  dei  to  vidaregåande  skulane  i  Ryfylke.</p><p>–  Politikarane  sjølv  har  gitt  tilbakemelding  om  at  dette  er  den  største  debatten  i  denne  valkampen  som  set  fokus  på  fylkespolitikk.  Det  er  viktig  at  folk  møter  opp,  for  fylket  gir  viktige  premiss  for  lokalsamfunna.  Tar  ein  Sauda,  så  har  jo  den  vidaregåande  skulen  hundre  arbeidsplassar,  seier  Schibevaag.</p><p>–  Kva  har  det  å  seie  at  MOR-konferansen  blir  forspelet  til  valmøtet?</p><p>–  Konferansen  kjem  til  å  gi  politikarane  innspel  i  forkant  av  debatten.  Me  skal  snakke  om  Ryfylke  og  utfordringar  me  har  i  Ryfylke  gjennom  heile  debatten.  Det  skal  ikkje  handle  om  andre  ting  som  bompengar.  Saker  som  angår  Ryfylke  og  er  viktige  for  oss  er  det  som  skal  stå  i  fokus,  forklarer  debattleiaren.</p><p>Schibevaag  opplyser  at  det  er  planlagt  ei  rekke  saker  og  tema  som  skal  debatterast.  Blant  det  han  nemner  vil  bli  tatt  opp,  er  korleis  fylket  skal  sikre  at  alle  får  ei  utdanning,  kva  fokus  har  ein  på  kompetansepolitikk,  korleis  samarbeider  fylkeskommunen  med  kommunane  om  kompetansepolitikk,  korleis  er  infrastruktur  og  logistikk  lagt  opp  for  at  elevar  skal  gå  vidaregåande  skule  i  Sauda,  og  om  skulesskysstilbodet  er  lagt  til  rette  for  ungdommane,  og  kva  som  skjer  med  Ryfylkefondet  nå  som  Forsand  går  inn  i  Nye  Sandnes  kommune.</p><h3>Viktig  saudasak</h3><p>Både  i  forkant  og  i  etterkant  av  valmøtet  vil  dei  lokale  partia  i  Sauda  ha  stand  i  Folkets  Hus,  kor  fylkespolitikarane  kan  snakke  og  diskutere  med  både  lokalpolitikarane  og  veljarar.</p><p>–  Sauda  Vekst  og  næringslivet  ønsker  å  rette  merksemd  på  viktige  saker,  og  rett  og  slett  stille  politikarane  spørsmål  om  dei.  Kompetanse  er  ei  kjempeviktig  sak.  Skal  me  vidareutvikle  samfunnet  vårt  er  me  nøydde  til  å  løfte  kompetansenivået.  Slik  kan  me  ta  ut  potensialet  kvar  enkelt  bedrift  har.  Det  er  ikkje  tvil  om  at  hovudessensen  for  arbeidsmarknaden  i  Sauda  er  å  ta  vare  på  og  vidareutvikle  bedrifter  som  alt  finst.  Det  gjer  kompetanse  utruleg  viktig,  fordi  det  gir  evna  til  å  fornye  seg,  meiner  Løyning.</p><p>(Bildetekst)</p><p>(Eigen  boks)</p><p><strong>Deltakarar  i  debatten</strong></p><p>Judith  Sørhus  Litlehamar,  debattleiar</p><p>Einar  Schibevaag,  debattleiar</p><p>Monica  Kvilhaugsvik,  andrekandidat  SV</p><p>Marianne  Chesak,  fylkesordførarkandidat  Ap</p><p>Arne  Bergsvåg,  fylkesordførarkandidat  Sp</p><p>Solveig  Ege  Tengesdal,  fylkesordførarkandidat  KrF</p><p>Kjartan  Alexander  Lunder,  fylkesordførarkandidat  V</p><p>Ole  Ueland,  fylkesordførarkandidat  H</p><p>Margrete  Dysjaland,  fylkesordførarkandidat  FrP</p></div><div class="ad-item ad-item-mobile"  data-zone="378138" data-pub="177111"></div><div class="ad-item "  data-zone="378137" data-pub="177111"></div></div></article></div><div class="container"><div class="article-categories"><ul class="post-categories"><li><a href="https://ryfylke.net/kategori/nyheiter/" rel="category tag">Nyheiter</a></li></ul></div></div><div class="article-more-articles"><div class="container"><section class="more-articles-front"><h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2> <img class="more-articles-front__spinner" src="https://ryfylke.net/content/themes/appexpublish/images/three-dots-spinner.svg"><div class="latest-posts-from-front"></div></section><section class="popular-articles-section"><h2 class="section-wide__heading">Mest lest siste sju dager</h2><div class="popular-articles-list"><div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner"><div class="article__photo"><a href="https://ryfylke.net/2019/08/27/pengedryss-i-vente-for-saudabuen/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://ryfylke.net/content/uploads/appex-imgix/SPV-Utbytte2-justert__d2d8447fe4553823a1cb280208ca3dbd.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://ryfylke.net/content/uploads/appex-imgix/SPV-Utbytte2-justert__73c4b74cedc5f3019d887d18d3da22ea.jpg 320w"> <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://ryfylke.net/content/uploads/appex-imgix/SPV-Utbytte2-justert__73c4b74cedc5f3019d887d18d3da22ea.jpg"  alt="– Ein skikkeleg gladnyheit, slår frå venstre Else Dahl Olsen, Metter Ramsnes og Audun Sørland fast om nyheita av at Sparebanken Vest frå neste år gir delar av overskotet tilbake til kundane."> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://ryfylke.net/2019/08/27/pengedryss-i-vente-for-saudabuen/">Pengedryss  i  vente  for  saudabuen</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner" style="background-color: #065591; color: #ffffff;"><div class="article__photo"><a href="https://ryfylke.net/2019/08/27/aleine-mann-blant-20-damer/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://ryfylke.net/content/uploads/appex-imgix/Gutar-i-skulen_Fiveland__436479b44107ab046010f787808a23dd.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://ryfylke.net/content/uploads/appex-imgix/Gutar-i-skulen_Fiveland__9e306e10e01d482513e92d8532eb523b.jpg 320w"> <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://ryfylke.net/content/uploads/appex-imgix/Gutar-i-skulen_Fiveland__9e306e10e01d482513e92d8532eb523b.jpg"  alt="Roar Fiveland underviser i musikk og kroppsøving to dagar i veka på Austarheim skule. Her er alle lærarkollegaene hans kvinner, blant dei rektor Ingunn Svandal og Anna Klungtveit."> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://ryfylke.net/2019/08/27/aleine-mann-blant-20-damer/">Åleine  mann  blant  20  damer</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner" style="background-color: #004077; color: #ffffff;"><div class="article__photo"><a href="https://ryfylke.net/2019/08/23/ser-behovet-for-meir-eldreomsorg/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://ryfylke.net/content/uploads/appex-imgix/Politisk-debatt-pensjonister-Folkets-Hus__98a7e2d558a021a8a4e1c74c78595694.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://ryfylke.net/content/uploads/appex-imgix/Politisk-debatt-pensjonister-Folkets-Hus__7d2277f33a0632d6e088b701b2d44932.jpg 320w"> <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://ryfylke.net/content/uploads/appex-imgix/Politisk-debatt-pensjonister-Folkets-Hus__7d2277f33a0632d6e088b701b2d44932.jpg"  alt="Samtlege sju lokale parti som stiller politiske lister i Sauda, bortsett frå Venstre, var representert i panelet da Pensjonistforbundet og Sauda Pensjonistforening onsdag inviterte til politisk debatt. "> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://ryfylke.net/2019/08/23/ser-behovet-for-meir-eldreomsorg/">Ser  behovet  for  meir  eldreomsorg</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div></div></div></section></div></div> <script>function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function () {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://ryfylke.net/content/themes/appexpublish/includes/post-views.php?id=6596", function(res, req) {
			
		});</script> </div><footer class="site-footer"><div class="container"><div class="site-footer__header"><div class="site-logo"> <a href="https://ryfylke.net"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243.15 50.34" style="enable-background:new 0 0 243.15 50.34;" xml:space="preserve"><style type="text/css">.st0{fill:#004077}</style><path class="st0" d="M225.21,43.21c2.18,0,4.56,0.03,7.15,0.09c2.78,0.06,4.64,0.09,5.59,0.09c1.44,0,2.94-0.06,4.5-0.18
c0.07-2.81,0.3-5.75,0.7-8.8h-2.14c-0.4,2.02-0.81,3.82-1.24,5.4c-2.41,0.31-5.06,0.46-7.97,0.46l-5.11-0.08
c-0.17-2.63-0.26-6.39-0.26-11.28c0-0.94,0.02-1.86,0.05-2.77c1.27-0.12,2.38-0.18,3.32-0.18c3,0,4.93,0.1,5.79,0.28
c0.36,0.09,0.59,0.23,0.7,0.44c0.19,0.35,0.34,1.65,0.46,3.91h2.21l-0.13-5.8c0-0.88,0.04-2.77,0.13-5.67h-2.21
c-0.14,1.85-0.26,2.93-0.36,3.24c-0.12,0.4-0.33,0.64-0.62,0.75c-0.48,0.16-1.91,0.23-4.3,0.23c-1.61,0-3.34-0.06-5.17-0.18
c0.03-3.14,0.16-7.36,0.39-12.66c1.92-0.12,3.6-0.18,5.04-0.18c2.93,0,5.11,0.15,6.54,0.46c0.67,0.15,1.06,0.32,1.17,0.49
c0.11,0.17,0.21,1.51,0.29,4.02h2.03c0.17-3.14,0.45-5.65,0.82-7.54l-0.18-0.29c-1.2-0.12-2.54-0.18-4.04-0.18l-14.17,0.23
c-2.35,0-5.55-0.08-9.59-0.23v2.16c2.25,0.19,3.52,0.42,3.82,0.68c0.3,0.27,0.48,0.9,0.53,1.92c0.12,1.9,0.18,5.78,0.18,11.63
c0,8.58-0.17,14.21-0.52,16.88c-0.75,0.55-1.59,1.03-2.49,1.44v1.39C219.32,43.27,222.34,43.21,225.21,43.21 M182.38,43.21
c3.1,0,5.93,0.06,8.48,0.18v-2.16c-2.08-0.12-3.29-0.26-3.63-0.41c-0.24-0.1-0.41-0.27-0.52-0.51c-0.15-0.34-0.25-1.66-0.28-3.94
l-0.1-7.8c0-1.23,0.03-1.92,0.08-2.06c0.1-0.21,0.28-0.31,0.53-0.31c0.1,0,0.2,0.02,0.3,0.05c0.12,0.05,0.32,0.23,0.61,0.54
c2.25,2.4,4.6,5.08,7.07,8.03c3.31,3.93,5.66,6.79,7.04,8.57c1.95-0.12,3.55-0.18,4.78-0.18l4.58,0.13l1.36,0.05v-2.16
c-1.32-0.1-2.13-0.24-2.44-0.41c-0.45-0.26-1.78-1.64-4.01-4.14c-3.88-4.36-7.21-8.25-10-11.69l-2.37-2.91l4.57-4.32
c2.62-2.48,4.79-4.44,6.5-5.87c1.15-0.96,2.06-1.6,2.75-1.91c0.34-0.14,1.1-0.27,2.26-0.39l1.47-0.15V7.28
c-1.73,0.12-3.29,0.18-4.68,0.18c-1.32,0-2.91-0.06-4.78-0.18l-0.23,0.26l0.03,0.95l-0.03,0.95c-1.78,2.18-4.3,4.9-7.56,8.17
c-3.26,3.27-5.75,5.6-7.48,6.99h-0.36c0.02-7.57,0.07-11.89,0.16-12.97c0.07-0.86,0.27-1.4,0.61-1.62c0.34-0.22,1.59-0.41,3.77-0.57
V7.28c-2.6,0.12-5.36,0.18-8.27,0.18c-2.43,0-5.2-0.06-8.3-0.18v2.16c2.07,0.09,3.29,0.21,3.65,0.39c0.24,0.12,0.41,0.29,0.52,0.51
c0.17,0.34,0.31,1.55,0.4,3.63c0.09,2.08,0.14,4.66,0.14,7.75l-0.03,9.7c-0.02,3.65-0.12,6.16-0.31,7.51
c-0.1,0.79-0.24,1.31-0.42,1.55c-0.09,0.14-0.22,0.25-0.41,0.33c-0.26,0.12-1.44,0.26-3.54,0.41v2.16
C178.12,43.27,180.81,43.21,182.38,43.21 M152.88,43.21l4.17,0.06l9.31,0.12c1.37,0,2.87-0.06,4.5-0.18
c0.3-3.71,0.64-6.81,1.03-9.32h-2.27c-0.44,2.14-0.88,3.99-1.34,5.53c-2.2,0.52-4.92,0.77-8.15,0.77c-1.08,0-2.73-0.06-4.97-0.18
c-0.12-3.09-0.18-5.81-0.18-8.16l0.15-12.53c0.05-5.08,0.12-7.85,0.22-8.32c0.09-0.47,0.25-0.79,0.47-0.94
c0.36-0.26,1.71-0.46,4.07-0.62V7.28c-2.45,0.09-5.05,0.13-7.8,0.13c-2.83,0-5.9-0.04-9.21-0.13v2.16c2.23,0.19,3.48,0.34,3.75,0.45
c0.27,0.11,0.44,0.28,0.53,0.5c0.19,0.38,0.31,1.82,0.36,4.32c0.09,3.52,0.13,7.26,0.13,11.22c0,5.04-0.11,9.89-0.33,14.54
c-0.84,0.6-1.73,1.12-2.68,1.57v1.34C148.21,43.25,150.96,43.19,152.88,43.21 M125.71,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16
c-2.32-0.07-3.66-0.21-4.03-0.44c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99
c0.45-1.04,2.61-4.6,6.48-10.67c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.19c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6
c-2.39-4.8-4.35-8.48-5.9-11.03c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.79,0.69-5.61,1.29-8.46,1.78v2.03
l1.23-0.05c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.84,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.27,3.59,3.59,5.87,3.96,6.83
c0.22,0.58,0.33,2.03,0.33,4.35l-0.02,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C119.75,43.27,122.86,43.21,125.71,43.21 M87.16,43.21c2.4,0,4.97,0.06,7.72,0.18v-2.16
c-2.52-0.14-3.95-0.29-4.3-0.46c-0.24-0.12-0.42-0.3-0.54-0.54c-0.17-0.38-0.29-1.76-0.36-4.14l-0.1-9.86l3.37-0.08
c2.52,0,4.2,0.11,5.02,0.34c0.33,0.09,0.54,0.23,0.64,0.44c0.19,0.38,0.35,1.68,0.49,3.91h2.21c-0.05-3.08-0.08-5.32-0.08-6.73
c0-1.5,0.03-3,0.08-4.51H99.1c-0.12,1.8-0.28,2.88-0.46,3.24c-0.12,0.21-0.32,0.35-0.59,0.42c-0.53,0.12-2.11,0.18-4.74,0.18
c-1.46,0-2.7-0.03-3.73-0.08l0.03-1.19l-0.05-5.54c0-1.2,0.09-3.26,0.28-6.16c1.66-0.15,3.24-0.23,4.73-0.23
c2.03,0,3.58,0.1,4.67,0.31c1.09,0.21,1.72,0.41,1.9,0.6c0.18,0.2,0.3,0.73,0.35,1.61l0.21,2.75h2.16c0.09-2.91,0.31-5.43,0.67-7.58
l-0.26-0.53c-1.01-0.07-2.08-0.1-3.19-0.1c-1.56,0-3.48,0.02-5.76,0.06c-3.47,0.05-6.78,0.07-9.93,0.07c-2.16,0-4.74-0.04-7.75-0.13
v2.16c2.11,0.12,3.31,0.27,3.6,0.46c0.19,0.1,0.33,0.28,0.44,0.54c0.21,0.57,0.35,2.71,0.44,6.43c0.08,3.72,0.13,7.2,0.13,10.44
c0,4.38-0.1,8.24-0.31,11.59c-0.05,1.01-0.21,1.62-0.49,1.83c-0.36,0.31-1.63,0.47-3.81,0.49v2.16
C81.85,43.27,85.03,43.21,87.16,43.21 M60.39,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16c-2.32-0.07-3.66-0.21-4.03-0.44
c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99c0.45-1.04,2.61-4.6,6.48-10.67
c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.2c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6c-2.38-4.8-4.35-8.48-5.9-11.03
c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.78,0.69-5.6,1.29-8.46,1.78v2.03l1.23-0.05
c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.83,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.26,3.59,3.58,5.87,3.96,6.83
c0.22,0.58,0.33,2.03,0.33,4.35l-0.03,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C54.44,43.27,57.55,43.21,60.39,43.21 M9.83,43.21c2.86,0,6.15,0.07,9.86,0.22v-2.6
c-2.36-0.12-3.76-0.31-4.19-0.56c-0.33-0.17-0.55-0.38-0.68-0.65c-0.16-0.37-0.33-2.09-0.49-5.17c-0.21-4.09-0.31-7.44-0.31-10.07
l0.46-20.72c1.59-0.14,2.85-0.22,3.79-0.22c2.94,0,5.14,0.69,6.61,2.08c1.47,1.38,2.2,3.33,2.2,5.83c0,2.87-0.93,5.08-2.79,6.64
c-1.86,1.55-3.74,2.33-5.66,2.33c-0.39,0-1-0.05-1.83-0.16c-0.12,0.39-0.28,0.76-0.46,1.11l6.38,9.69c3.57,5.45,6.25,9.6,8.05,12.47
c1.51-0.08,4.88-0.15,10.12-0.19l1.83-0.03v-2.38c-1.07-0.02-1.85-0.16-2.32-0.42c-0.47-0.26-1.2-1.01-2.17-2.24l-5.14-7.61
l-6.59-9.94c3.55-1.44,6.04-3.09,7.47-4.96c1.43-1.86,2.15-4.03,2.15-6.51c0-1.94-0.45-3.62-1.35-5.05
c-0.9-1.43-2.12-2.47-3.65-3.12C29.58,0.33,27.13,0,23.77,0L8.26,0.22C7.03,0.22,4.27,0.14,0,0v2.6c2.33,0.25,3.66,0.47,3.99,0.68
C4.24,3.43,4.41,3.63,4.49,3.9c0.31,0.89,0.51,3.3,0.59,7.24C5.16,16.43,5.2,20.78,5.2,24.2c0,2.54-0.05,6.02-0.15,10.43
c-0.08,2.85-0.23,4.52-0.43,5.01c-0.1,0.27-0.27,0.46-0.5,0.59C3.77,40.42,2.39,40.62,0,40.82v2.6C3.5,43.28,6.78,43.21,9.83,43.21"></path> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar-2" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4856"><a href="https://ryfylke.net/kategori/nyheiter/">Nyheiter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://ryfylke.net/kategori/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="https://ryfylke.net/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://ryfylke.net/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div></div><div class="site-footer__items site-footer__items__cols"><div class="site-footer__text site-footer__text__size"><p>Ryfylke  ønsker  å  rette  seg  etter  reglar  for  god  presseskikk  slik  desse  er  nedfelt  i  Vær  Varsom-plakaten.  Den  som  meiner  seg  ramma  av  urettmessig  avisomtale  blir  oppmoda  om  åta  kontakt  med  redaksjonen.  Det  er  òg  høve  til  å  reise  klage  for  Pressens  Faglige  Utvalg.</p><p>Redaktør:  Knut  Atle  Seim</p><p><a href="https://ryfylke.net/personvern/">Personvernerklæring</a></p></div><div class="site-footer__text"><h3>Kontakt</h3><dl><dt>Sentralbord</dt><dd>52 78 68 00</dd></dl><p><strong>LL  Ryfylke</strong><br /> Vangnes  10,  4200  Sauda</p><p>Org.nr.  915  536  611</p></div><div class="site-footer__text"><dl class="no-title"><dt>Redaksjon</dt><dd><a href="mailto:ryfylke@ryfylke.net">ryfylke@ryfylke.net</a></dd><dt>Abonnement</dt><dd><a href="mailto:abonnement@ryfylke.net">abonnement@ryfylke.net</a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-6458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6458"><a href="https://ryfylke.net/abonnement/bli-abonnent/">Bli    abonnent</a></li><li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="https://ryfylke.net/om-ryfylke/om-oss/">Om    oss</a></li><li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6460"><a href="https://ryfylke.net/om-ryfylke/kontakt-oss/">Kontakt    oss</a></li></ul></div></div></div><div class="site-footer__note"><p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p><p>Powered by <a class="developer" href="https://appex.no/publish/">Appex Publish</a></p></div></div></footer> <script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/vue.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var paywall = {"auth":"https:\/\/ryfylke.net\/wp-json\/auth\/user","url":"https:\/\/ryfylke.net\/2019\/08\/28\/den-storste-debatten-med-fokus-pa-fylkespolitikk\/","ap_redirect":"","environment_url":null}; /* ]]> */</script> <script type='text/javascript' src='https://ryfylke.net/content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0' defer></script> <script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js' defer></script> <script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/axios.min.js' defer></script> <script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/lazysizes.min.js' defer></script> <script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/dayjs.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/content/themes/appexpublish/js/nn-efa510b93ebbf3ad3da87d26f62556f8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/content/themes/appexpublish/js/nb-cd46b57ee62acfd488173fe267496744.js' defer></script> <script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/content/themes/appexpublish/libs/tiny-slider/tiny-slider-b773a9ba7aa10eddd67dd26c7e31e6f4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var client_settings = {"root":"https:\/\/ryfylke.net\/wp-json\/","nonce":"193d47f95e","location":null,"location_yr":null,"location_water":null,"template_directory":"https:\/\/ryfylke.net\/content\/themes\/appexpublish","stylesheet_directory":"https:\/\/ryfylke.net\/content\/themes\/ryfylke","dictionary":["Mandag","Tirsdag","Onsdag","Torsdag","Fredag","L\u00f8rdag","S\u00f8ndag"],"ajax_url":"https:\/\/ryfylke.net\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://ryfylke.net/content/cache/busting/1/content/themes/appexpublish/js/common.min-1567001227.js' defer></script> <script type='text/javascript' src='https://ryfylke.net/wp/wp-includes/js/wp-embed.min.js' defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1567069697 -->