<!DOCTYPE HTML>
<html lang="nn-NO">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
                   10 01
                  000 000
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1
   0001   10000011000 000 1000001   1001        09456 / hello@appex.no
   1000001   10000000 00000001   100000
      1000001   10000 00001   1000001           appex.no/publish
         1000001   10 01   1000001
            1000001      100001
            1000001      100001
         1000001   10 01   1000001
      1000001   10000 00001   1000001
   1000001   10000000 00000001   100000
   0001   1000001 000 000 1000001   1001
   11  1000001    000 000    1000001  11
     000001       000 000       100000
      11          000 000         11
                  000 000
                   10 01
-->


		
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Held fram med skjenkestopp ved midnatt i Sauda</title>
	<meta name="description" content="Alkoholserveringa  stoppar  klokka  24  gjennom  heile  julebordsesongen.  Det  har  skjenkestadene  i  Sauda  bestemt  seg  for,  sjølv  om  den  nasjonale  skjenkestoppen  opphøyrer  natt  til  tysdag  13.  oktober." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda/" />
	<meta property="og:locale" content="nn_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Held fram med skjenkestopp ved midnatt i Sauda" />
	<meta property="og:url" content="https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda/" />
	<meta property="og:site_name" content="Ryfylke" />
	<meta property="article:publisher" content="https://www.facebook.com/LL.Ryfylke/" />
	<meta property="article:published_time" content="2020-10-12T12:18:24+00:00" />
	<meta property="og:image" content="https://ryfylke.imgix.net/2020/10/NETTJan-Nordbo-skjenking-ol-Klover-Hotel.jpg?auto=format%2Ccompress&#038;crop=faces&#038;fit=crop&#038;h=819&#038;ixlib=php-2.1.1&#038;w=1560" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="695" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ryfylke.net/#website","url":"https://ryfylke.net/","name":"Ryfylke","description":"Lokalavis for indre Ryfylke","potentialAction":[{"@type":"SearchAction","target":"https://ryfylke.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nn-NO"},{"@type":"ImageObject","@id":"https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda/#primaryimage","inLanguage":"nn-NO","url":"https://ryfylke.net/content/uploads/2020/10/NETTJan-Nordbo-skjenking-ol-Klover-Hotel.jpg","width":4827,"height":3275,"caption":"Jan Nordb\u00f8 ved Kl\u00f8ver Hotel og dei andre skjenkestadene i Sauda opprettheld skjenkestoppen ved midnatt."},{"@type":"WebPage","@id":"https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda/#webpage","url":"https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda/","name":"Held fram med skjenkestopp ved midnatt i Sauda","isPartOf":{"@id":"https://ryfylke.net/#website"},"primaryImageOfPage":{"@id":"https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda/#primaryimage"},"datePublished":"2020-10-12T12:18:24+00:00","dateModified":"2020-10-12T12:18:24+00:00","author":{"@id":"https://ryfylke.net/#/schema/person/8ad3f6bea74a2e00797a79d61621bec7"},"inLanguage":"nn-NO","potentialAction":[{"@type":"ReadAction","target":["https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda/"]}]},{"@type":"Person","@id":"https://ryfylke.net/#/schema/person/8ad3f6bea74a2e00797a79d61621bec7","name":"Knut Atle Seim","image":{"@type":"ImageObject","@id":"https://ryfylke.net/#personlogo","inLanguage":"nn-NO","url":"https://secure.gravatar.com/avatar/6e8d47fcdd5bafbbd2e6d798d8eb9989?s=96&d=mm&r=g","caption":"Knut Atle Seim"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//api.tiles.mapbox.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://ryfylke.net/content/cache/min/1/content/themes/ryfylke/style-175605d8230d7a1bcc594c6495239256.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flickity-css-css'  href='https://ryfylke.net/content/cache/min/1/content/themes/appexpublish/libs/flickity/flickity-2a284221a363045414868f4a97aab418.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mapbox-css-css'  href='https://ryfylke.net/content/cache/min/1/mapbox-gl-js/v1.1.0/mapbox-gl-ec567ad779682e4d4cea2a55147228d4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://ryfylke.net/content/cache/min/1/aux4uiy-6623c7f0ce341b7c95d197e97a19d2d2.css' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/mapbox-gl-js/v1.1.0/mapbox-gl-94021d5d8825f026de5dedcdb2fae9b3.js' id='mapbox-js-js' defer></script>
<link rel="https://api.w.org/" href="https://ryfylke.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ryfylke.net/wp-json/wp/v2/posts/11936" /><link rel='shortlink' href='https://ryfylke.net/?p=11936' />
<link rel="alternate" type="application/json+oembed" href="https://ryfylke.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fryfylke.net%2F2020%2F10%2F12%2Fheld-fram-med-skjenkestopp-ved-midnatt-i-sauda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ryfylke.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fryfylke.net%2F2020%2F10%2F12%2Fheld-fram-med-skjenkestopp-ved-midnatt-i-sauda%2F&#038;format=xml" />

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script data-no-minify="1" async src="https://ryfylke.net/content/cache/busting/1/gtm-e3fecd3f08288ce823268bfdfcfdfdb2.js"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-30382457-3', { 'anonymize_ip': true });

			</script>


			<link rel="icon" href="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ryfylke.net/content/uploads/2019/08/cropped-ryfylke-touch-icon-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-11936 single-format-standard ☕️">

	<a class="skip-main" href="#site-main">Hopp til hovedinnhold</a>

	
	<header class="site-header" id="site-header">
		<div class="container">
			<div class="site-logo">
				<a class="site-logo-standard" href="https://ryfylke.net"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243.15 50.34" style="enable-background:new 0 0 243.15 50.34;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004077;}
</style>
<path class="st0" d="M225.21,43.21c2.18,0,4.56,0.03,7.15,0.09c2.78,0.06,4.64,0.09,5.59,0.09c1.44,0,2.94-0.06,4.5-0.18
	c0.07-2.81,0.3-5.75,0.7-8.8h-2.14c-0.4,2.02-0.81,3.82-1.24,5.4c-2.41,0.31-5.06,0.46-7.97,0.46l-5.11-0.08
	c-0.17-2.63-0.26-6.39-0.26-11.28c0-0.94,0.02-1.86,0.05-2.77c1.27-0.12,2.38-0.18,3.32-0.18c3,0,4.93,0.1,5.79,0.28
	c0.36,0.09,0.59,0.23,0.7,0.44c0.19,0.35,0.34,1.65,0.46,3.91h2.21l-0.13-5.8c0-0.88,0.04-2.77,0.13-5.67h-2.21
	c-0.14,1.85-0.26,2.93-0.36,3.24c-0.12,0.4-0.33,0.64-0.62,0.75c-0.48,0.16-1.91,0.23-4.3,0.23c-1.61,0-3.34-0.06-5.17-0.18
	c0.03-3.14,0.16-7.36,0.39-12.66c1.92-0.12,3.6-0.18,5.04-0.18c2.93,0,5.11,0.15,6.54,0.46c0.67,0.15,1.06,0.32,1.17,0.49
	c0.11,0.17,0.21,1.51,0.29,4.02h2.03c0.17-3.14,0.45-5.65,0.82-7.54l-0.18-0.29c-1.2-0.12-2.54-0.18-4.04-0.18l-14.17,0.23
	c-2.35,0-5.55-0.08-9.59-0.23v2.16c2.25,0.19,3.52,0.42,3.82,0.68c0.3,0.27,0.48,0.9,0.53,1.92c0.12,1.9,0.18,5.78,0.18,11.63
	c0,8.58-0.17,14.21-0.52,16.88c-0.75,0.55-1.59,1.03-2.49,1.44v1.39C219.32,43.27,222.34,43.21,225.21,43.21 M182.38,43.21
	c3.1,0,5.93,0.06,8.48,0.18v-2.16c-2.08-0.12-3.29-0.26-3.63-0.41c-0.24-0.1-0.41-0.27-0.52-0.51c-0.15-0.34-0.25-1.66-0.28-3.94
	l-0.1-7.8c0-1.23,0.03-1.92,0.08-2.06c0.1-0.21,0.28-0.31,0.53-0.31c0.1,0,0.2,0.02,0.3,0.05c0.12,0.05,0.32,0.23,0.61,0.54
	c2.25,2.4,4.6,5.08,7.07,8.03c3.31,3.93,5.66,6.79,7.04,8.57c1.95-0.12,3.55-0.18,4.78-0.18l4.58,0.13l1.36,0.05v-2.16
	c-1.32-0.1-2.13-0.24-2.44-0.41c-0.45-0.26-1.78-1.64-4.01-4.14c-3.88-4.36-7.21-8.25-10-11.69l-2.37-2.91l4.57-4.32
	c2.62-2.48,4.79-4.44,6.5-5.87c1.15-0.96,2.06-1.6,2.75-1.91c0.34-0.14,1.1-0.27,2.26-0.39l1.47-0.15V7.28
	c-1.73,0.12-3.29,0.18-4.68,0.18c-1.32,0-2.91-0.06-4.78-0.18l-0.23,0.26l0.03,0.95l-0.03,0.95c-1.78,2.18-4.3,4.9-7.56,8.17
	c-3.26,3.27-5.75,5.6-7.48,6.99h-0.36c0.02-7.57,0.07-11.89,0.16-12.97c0.07-0.86,0.27-1.4,0.61-1.62c0.34-0.22,1.59-0.41,3.77-0.57
	V7.28c-2.6,0.12-5.36,0.18-8.27,0.18c-2.43,0-5.2-0.06-8.3-0.18v2.16c2.07,0.09,3.29,0.21,3.65,0.39c0.24,0.12,0.41,0.29,0.52,0.51
	c0.17,0.34,0.31,1.55,0.4,3.63c0.09,2.08,0.14,4.66,0.14,7.75l-0.03,9.7c-0.02,3.65-0.12,6.16-0.31,7.51
	c-0.1,0.79-0.24,1.31-0.42,1.55c-0.09,0.14-0.22,0.25-0.41,0.33c-0.26,0.12-1.44,0.26-3.54,0.41v2.16
	C178.12,43.27,180.81,43.21,182.38,43.21 M152.88,43.21l4.17,0.06l9.31,0.12c1.37,0,2.87-0.06,4.5-0.18
	c0.3-3.71,0.64-6.81,1.03-9.32h-2.27c-0.44,2.14-0.88,3.99-1.34,5.53c-2.2,0.52-4.92,0.77-8.15,0.77c-1.08,0-2.73-0.06-4.97-0.18
	c-0.12-3.09-0.18-5.81-0.18-8.16l0.15-12.53c0.05-5.08,0.12-7.85,0.22-8.32c0.09-0.47,0.25-0.79,0.47-0.94
	c0.36-0.26,1.71-0.46,4.07-0.62V7.28c-2.45,0.09-5.05,0.13-7.8,0.13c-2.83,0-5.9-0.04-9.21-0.13v2.16c2.23,0.19,3.48,0.34,3.75,0.45
	c0.27,0.11,0.44,0.28,0.53,0.5c0.19,0.38,0.31,1.82,0.36,4.32c0.09,3.52,0.13,7.26,0.13,11.22c0,5.04-0.11,9.89-0.33,14.54
	c-0.84,0.6-1.73,1.12-2.68,1.57v1.34C148.21,43.25,150.96,43.19,152.88,43.21 M125.71,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16
	c-2.32-0.07-3.66-0.21-4.03-0.44c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99
	c0.45-1.04,2.61-4.6,6.48-10.67c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.19c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6
	c-2.39-4.8-4.35-8.48-5.9-11.03c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.79,0.69-5.61,1.29-8.46,1.78v2.03
	l1.23-0.05c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.84,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.27,3.59,3.59,5.87,3.96,6.83
	c0.22,0.58,0.33,2.03,0.33,4.35l-0.02,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
	c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C119.75,43.27,122.86,43.21,125.71,43.21 M87.16,43.21c2.4,0,4.97,0.06,7.72,0.18v-2.16
	c-2.52-0.14-3.95-0.29-4.3-0.46c-0.24-0.12-0.42-0.3-0.54-0.54c-0.17-0.38-0.29-1.76-0.36-4.14l-0.1-9.86l3.37-0.08
	c2.52,0,4.2,0.11,5.02,0.34c0.33,0.09,0.54,0.23,0.64,0.44c0.19,0.38,0.35,1.68,0.49,3.91h2.21c-0.05-3.08-0.08-5.32-0.08-6.73
	c0-1.5,0.03-3,0.08-4.51H99.1c-0.12,1.8-0.28,2.88-0.46,3.24c-0.12,0.21-0.32,0.35-0.59,0.42c-0.53,0.12-2.11,0.18-4.74,0.18
	c-1.46,0-2.7-0.03-3.73-0.08l0.03-1.19l-0.05-5.54c0-1.2,0.09-3.26,0.28-6.16c1.66-0.15,3.24-0.23,4.73-0.23
	c2.03,0,3.58,0.1,4.67,0.31c1.09,0.21,1.72,0.41,1.9,0.6c0.18,0.2,0.3,0.73,0.35,1.61l0.21,2.75h2.16c0.09-2.91,0.31-5.43,0.67-7.58
	l-0.26-0.53c-1.01-0.07-2.08-0.1-3.19-0.1c-1.56,0-3.48,0.02-5.76,0.06c-3.47,0.05-6.78,0.07-9.93,0.07c-2.16,0-4.74-0.04-7.75-0.13
	v2.16c2.11,0.12,3.31,0.27,3.6,0.46c0.19,0.1,0.33,0.28,0.44,0.54c0.21,0.57,0.35,2.71,0.44,6.43c0.08,3.72,0.13,7.2,0.13,10.44
	c0,4.38-0.1,8.24-0.31,11.59c-0.05,1.01-0.21,1.62-0.49,1.83c-0.36,0.31-1.63,0.47-3.81,0.49v2.16
	C81.85,43.27,85.03,43.21,87.16,43.21 M60.39,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16c-2.32-0.07-3.66-0.21-4.03-0.44
	c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99c0.45-1.04,2.61-4.6,6.48-10.67
	c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.2c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6c-2.38-4.8-4.35-8.48-5.9-11.03
	c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.78,0.69-5.6,1.29-8.46,1.78v2.03l1.23-0.05
	c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.83,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.26,3.59,3.58,5.87,3.96,6.83
	c0.22,0.58,0.33,2.03,0.33,4.35l-0.03,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
	c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C54.44,43.27,57.55,43.21,60.39,43.21 M9.83,43.21c2.86,0,6.15,0.07,9.86,0.22v-2.6
	c-2.36-0.12-3.76-0.31-4.19-0.56c-0.33-0.17-0.55-0.38-0.68-0.65c-0.16-0.37-0.33-2.09-0.49-5.17c-0.21-4.09-0.31-7.44-0.31-10.07
	l0.46-20.72c1.59-0.14,2.85-0.22,3.79-0.22c2.94,0,5.14,0.69,6.61,2.08c1.47,1.38,2.2,3.33,2.2,5.83c0,2.87-0.93,5.08-2.79,6.64
	c-1.86,1.55-3.74,2.33-5.66,2.33c-0.39,0-1-0.05-1.83-0.16c-0.12,0.39-0.28,0.76-0.46,1.11l6.38,9.69c3.57,5.45,6.25,9.6,8.05,12.47
	c1.51-0.08,4.88-0.15,10.12-0.19l1.83-0.03v-2.38c-1.07-0.02-1.85-0.16-2.32-0.42c-0.47-0.26-1.2-1.01-2.17-2.24l-5.14-7.61
	l-6.59-9.94c3.55-1.44,6.04-3.09,7.47-4.96c1.43-1.86,2.15-4.03,2.15-6.51c0-1.94-0.45-3.62-1.35-5.05
	c-0.9-1.43-2.12-2.47-3.65-3.12C29.58,0.33,27.13,0,23.77,0L8.26,0.22C7.03,0.22,4.27,0.14,0,0v2.6c2.33,0.25,3.66,0.47,3.99,0.68
	C4.24,3.43,4.41,3.63,4.49,3.9c0.31,0.89,0.51,3.3,0.59,7.24C5.16,16.43,5.2,20.78,5.2,24.2c0,2.54-0.05,6.02-0.15,10.43
	c-0.08,2.85-0.23,4.52-0.43,5.01c-0.1,0.27-0.27,0.46-0.5,0.59C3.77,40.42,2.39,40.62,0,40.82v2.6C3.5,43.28,6.78,43.21,9.83,43.21"></path>
</svg></a>

							</div>

			<nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-4856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4856"><a href="https://ryfylke.net/kategori/nyheiter/">Nyheiter</a></li>
<li id="menu-item-4857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://ryfylke.net/kategori/sport/">Sport</a></li>
<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://ryfylke.net/abonnement/e-avis/">Eavis/arkiv</a></li>
</ul></nav>
			<div class="site-alt-nav">
				
				<div class="site-alt-nav__inner">

					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://ryfylke.net/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>

				
				<div class="site-hamburger">
					<button id="hamburger" aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<g id="hamburger-group" fill="#FFFFFF">
		<rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect>
		<rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect>
		<rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect>
	</g>
</svg></button>
				</div>
			</div>
		</div>
	</header>

	
	<div class="site-mega-menu visuallyhidden" aria-hidden="true">
		<div class="mega-menu-inner">
			<div class="container">
				<nav class="mega-menu-inner__main" role="menu">
					<div class="site-nav">
						<div class="menu-kategoriar-container"><h3 class="heading-smallest">Kategoriar</h3><ul id="menu-kategoriar-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4856"><a href="https://ryfylke.net/kategori/nyheiter/">Nyheiter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://ryfylke.net/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://ryfylke.net/abonnement/e-avis/">Eavis/arkiv</a></li>
</ul></div><div class="menu-sekundaerkategorier-container"><ul id="menu-sekundaerkategorier" class="menu"><li id="menu-item-6512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6512"><a href="https://ryfylke.net/kategori/naeringsliv/">Næringsliv</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://ryfylke.net/kategori/politikk/">Politikk</a></li>
<li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="https://ryfylke.net/kategori/reiseliv/">Reiseliv</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-abonnement-og-annonsering-container"><h3 class="heading-smallest">Abonnement og annonsering</h3><ul id="menu-abonnement-og-annonsering" class="menu"><li id="menu-item-6431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6431"><a href="https://ryfylke.net/abonnement/bli-abonnent/">Bli    abonnent</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6435"><a href="https://ryfylke.net/abonnement/utsalgsstader/">Utsalgsstader</a></li>
<li id="menu-item-6436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="https://ryfylke.net/annonser/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li>
<li id="menu-item-6437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6437"><a href="https://ryfylke.net/annonser/annonsere-avis/">Modulkart</a></li>
<li id="menu-item-6439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6439"><a href="https://ryfylke.net/annonser/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
<li id="menu-item-6538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a href="https://ryfylke.net/webkamera/">Webkamera</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-ryfylke-container"><h3 class="heading-smallest">Ryfylke</h3><ul id="menu-ryfylke" class="menu"><li id="menu-item-6441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6441"><a href="https://ryfylke.net/om-ryfylke/om-oss/">Om    oss</a></li>
<li id="menu-item-6442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6442"><a href="https://ryfylke.net/om-ryfylke/kontakt-oss/">Kontakt    oss</a></li>
</ul></div>					</div>
				</nav>

				<div class="mega-menu-inner__user">
					<div class="epaper"><a href="https://ryfylke.net/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/ryfylke/ryfylke.jpg" alt="Ryfylke eavis" class="lazyload"></a><a href="https://ryfylke.net/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://ryfylke.net/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div>				</div>
			</div>
		</div>
	</div>

	<section class="site-content" id="site-main" role="main">
		
	<main class="container">

					<div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single "  data-zone="377564" data-pub="177111"></div><div class="ad-item ad-group ad-group--single "  data-zone="377564" data-pub="177111"></div></div>
		
		<article class="article-single post-11936 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheiter">
			<div class="article-single__header">
				<figure><img width="980" height="641" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://ryfylke.imgix.net/2020/10/NETTJan-Nordbo-skjenking-ol-Klover-Hotel.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=641&ixlib=php-2.1.1&w=980"  alt="Jan Nordbø ved Kløver Hotel og dei andre skjenkestadene i Sauda opprettheld skjenkestoppen ved midnatt. "><figcaption>Jan Nordbø ved Kløver Hotel og dei andre skjenkestadene i Sauda opprettheld skjenkestoppen ved midnatt. <span class="caption__suffix"> FOTO: Frank Waal. </span></figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">

					
					
					<h1>Held  fram  med  skjenkestopp  ved  midnatt  i  Sauda</h1>
									</div>
			</div>

			

<div class="article-single__byline">
    <div class="article-single__container">

	        <div class="article-single__byline-authors">

            <div class="article-single__byline-author"><a href="mailto:frankw@ryfylke.net">Frank Waal</a></div>
		</div>
	
        <div class="article-single__byline-date">

            <time datetime="2020-10-12T14:18:24+02:00">
                Publisert <span itemprop="datePublished" content="2020-10-12T14:18:24+02:00">12. okt 20 kl. 14:18</span>
            </time>

            
        </div>

        
        <div class="article-single__byline-buttons">

        
            <script>
            openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };
            </script>

            <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://ryfylke.net/content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button>

            <ul class="article-single__byline-sharing-menu">
                <li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fryfylke.net%2F2020%2F10%2F12%2Fheld-fram-med-skjenkestopp-ved-midnatt-i-sauda%2F&amp;t=Held%20%20fram%20%20med%20%20skjenkestopp%20%20ved%20%20midnatt%20%20i%20%20Sauda" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li>

                <li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fryfylke.net%2F2020%2F10%2F12%2Fheld-fram-med-skjenkestopp-ved-midnatt-i-sauda%2F&amp;text=Held%20%20fram%20%20med%20%20skjenkestopp%20%20ved%20%20midnatt%20%20i%20%20Sauda" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li>

                <li><a class="email" href="mailto:?body=https%3A%2F%2Fryfylke.net%2F2020%2F10%2F12%2Fheld-fram-med-skjenkestopp-ved-midnatt-i-sauda%2F&subject=Held%20%20fram%20%20med%20%20skjenkestopp%20%20ved%20%20midnatt%20%20i%20%20Sauda">E-post</a></li>
            </ul>
        

        </div>

        
    </div>

</div>

<div class="article-single__byline">

    <div class="article-single__container">

                    <span class="article__locked article-single__locked">Abonnement</span>
        
        

    </div>
</div>


								<div id="article-content" class="article-single__container">
					
					
											<div class="article-single__inner-ad">
							<div class="ad-item ad-item-mobile"  data-zone="378138" data-pub="177111"></div><div class="ad-item "  data-zone="378137" data-pub="177111"></div>						</div>
										</div>

					

		</article>

	</main>

	
<section class="site-login__wrapper"  style="background-image: url('https://ryfylke.imgix.net/2019/08/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=1200&ixlib=php-2.1.1&w=1800');">
	<div class="container">

	
		<div class="site-login__intro">
			<h1>Kjære lesar!</h1><p>For  å  fortsette  må  du  ha  eit  abonnement  og  vere  innlogga.</p>
<p>Abonnerer  du  allereie  på  papiravisa?<br />
Då  er  digital  tilgang  inkludert  i  ditt  abonnement.</p>
		</div>

		<div class="site-login__boxes">

			<div class="site-login__boxes__box site-login__boxes__box--login">
				
<div class="site-login__form" id="paywall-login">

	<h4>Eksisterende abonnent</h4>

	
	
	
	<form action="https://ryfylke.net/wp/wp-admin/admin-post.php" method="post">
		<input type="hidden" name="action" value="ap_login_form">
		<input type="hidden" name="redirect_uri" value="https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda">
		<input type="hidden" name="current_uri" value="https://ryfylke.net/2020/10/12/held-fram-med-skjenkestopp-ved-midnatt-i-sauda">

		<div class="site-login__group">
			<label for="username">Abo. nr eller e-post</label>
	<input type="text" id="username" name="username" class="form-control" >
		</div>

		<div class="site-login__group">
			<label for="password">Passord</label>
			<input type="password" id="password" name="password" class="form-control">

			<a class="site-login__forgot-password" href="https://abo.ryfylke.net/forgotpassword">Har du gløymt passordet?</a>

					</div>

		
		<button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button"><img src="https://ryfylke.net/content/themes/appexpublish/images/spinner.svg" class="login-spinner"> <span>Logg inn</span></button>
	</form>

	</div>
			</div>

			<div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app">
								<h4 >Har du ikkje abonnement?</h4>
				<div class="site-register__campaign">

					<p>Prøv 4 veker for 49,-</p>
<ul>
<li>Alt innhald på ryfylke.net</li>
<li>Papiravisa</li>
<li>E-avis</li>
<li>Arkiv</li>
</ul>
<p>Førpris: 120,- pr månad</p>

					<a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.ryfylke.net/nyttabo">
						Bli abonnent
					</a>
				</div>
			</div>

		</div>
	</div>
</section>
<div class="container"><div class="article-categories"><ul class="post-categories">
	<li><a href="https://ryfylke.net/kategori/nyheiter/" rel="category tag">Nyheiter</a></li></ul></div></div>	<div class="container">
		<!-- Strossle SDK -->
		<script>
			window.strossle = window.strossle || function() {
				(strossle.q = strossle.q || []).push(arguments)
			};
			strossle('4556d318-396a-4732-b531-5bbd69482985', '.strossle-widget');
		</script>
		<script data-minify="1" async src="https://ryfylke.net/content/cache/min/1/strossle-widget-sdk/1/strossle-widget-sdk-d4610f3ad6a0d9c8feed4fd877d5b881.js"></script>
		<!-- End Strossle SDK -->
		<div class="strossle-widget"></div>
	</div>


			<aside class="article-more-articles">
			<div class="container">

				<!-- These are fetched via ajax -->
<section class="more-articles-front">
	<h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2>
	<img class="more-articles-front__spinner" src="https://ryfylke.net/content/themes/appexpublish/images/three-dots-spinner.svg">
	<div class="latest-posts-from-front"></div>
</section>
<section class="popular-articles-section">
	<h2 class="section-wide__heading">Mest lest siste sju dager</h2>

	<div class="popular-articles-list">
	<div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-nyheiter category-okonomi category-politikk"><div class="article__photo"><a href="https://ryfylke.net/2020/10/06/kommunen-vurderer-kjop-av-saudagarden/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://ryfylke.imgix.net/2020/10/Side1_STORT.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=335&ixlib=php-2.1.1&w=725 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://ryfylke.imgix.net/2020/10/Side1_STORT.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=300&ixlib=php-2.1.1&w=320 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://ryfylke.imgix.net/2020/10/Side1_STORT.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=300&ixlib=php-2.1.1&w=320"  alt="Kjøp av Saudagården er eitt av fleire alternativ Sauda kommunen nå vurderer. ">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://ryfylke.net/2020/10/06/kommunen-vurderer-kjop-av-saudagarden/">Kommunen  vurderer  kjøp  av  Saudagården</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-nyheiter"><div class="article__photo"><a href="https://ryfylke.net/2020/10/06/beklager-etter-manglande-bordvask/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://ryfylke.imgix.net/2020/10/Brynes-konditori-bord-beh.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=335&ixlib=php-2.1.1&w=725 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://ryfylke.imgix.net/2020/10/Brynes-konditori-bord-beh.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=300&ixlib=php-2.1.1&w=320 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://ryfylke.imgix.net/2020/10/Brynes-konditori-bord-beh.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=300&ixlib=php-2.1.1&w=320"  alt="Bryne´s Konditori lovar innskjerping av interne smittevernrutinar etter at fleire gjestegrupperingar brukte borda på Bryne´s Konditori utan at dei blir reingjorte mellom bordsettinga.">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://ryfylke.net/2020/10/06/beklager-etter-manglande-bordvask/">Beklager  etter    manglande  bordvask</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-nyheiter"><div class="article__photo"><a href="https://ryfylke.net/2020/10/06/andreas-er-ny-journalist-i-ryfylke/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://ryfylke.imgix.net/2020/10/Side-5-Andreas-Isaksen.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=335&ixlib=php-2.1.1&w=725 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://ryfylke.imgix.net/2020/10/Side-5-Andreas-Isaksen.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=300&ixlib=php-2.1.1&w=320 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://ryfylke.imgix.net/2020/10/Side-5-Andreas-Isaksen.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=300&ixlib=php-2.1.1&w=320"  alt="Andreas Isaken er tidlegare journalist, som nå returnerer til avisspaltene. ">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://ryfylke.net/2020/10/06/andreas-er-ny-journalist-i-ryfylke/">Andreas  er  ny  journalist  i  Ryfylke</a></h2><div class="article__locked">Abonnement</div></div></div></div></div>	</div>

</section>
			</div>
		</aside>
	
	<script>
		function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function() {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://ryfylke.net/content/themes/appexpublish/includes/post-views.php?id=11936", function(res, req) {

		});
	</script>

	</section> <!-- .site-content -->

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
										<a href="https://ryfylke.net"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243.15 50.34" style="enable-background:new 0 0 243.15 50.34;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004077;}
</style>
<path class="st0" d="M225.21,43.21c2.18,0,4.56,0.03,7.15,0.09c2.78,0.06,4.64,0.09,5.59,0.09c1.44,0,2.94-0.06,4.5-0.18
	c0.07-2.81,0.3-5.75,0.7-8.8h-2.14c-0.4,2.02-0.81,3.82-1.24,5.4c-2.41,0.31-5.06,0.46-7.97,0.46l-5.11-0.08
	c-0.17-2.63-0.26-6.39-0.26-11.28c0-0.94,0.02-1.86,0.05-2.77c1.27-0.12,2.38-0.18,3.32-0.18c3,0,4.93,0.1,5.79,0.28
	c0.36,0.09,0.59,0.23,0.7,0.44c0.19,0.35,0.34,1.65,0.46,3.91h2.21l-0.13-5.8c0-0.88,0.04-2.77,0.13-5.67h-2.21
	c-0.14,1.85-0.26,2.93-0.36,3.24c-0.12,0.4-0.33,0.64-0.62,0.75c-0.48,0.16-1.91,0.23-4.3,0.23c-1.61,0-3.34-0.06-5.17-0.18
	c0.03-3.14,0.16-7.36,0.39-12.66c1.92-0.12,3.6-0.18,5.04-0.18c2.93,0,5.11,0.15,6.54,0.46c0.67,0.15,1.06,0.32,1.17,0.49
	c0.11,0.17,0.21,1.51,0.29,4.02h2.03c0.17-3.14,0.45-5.65,0.82-7.54l-0.18-0.29c-1.2-0.12-2.54-0.18-4.04-0.18l-14.17,0.23
	c-2.35,0-5.55-0.08-9.59-0.23v2.16c2.25,0.19,3.52,0.42,3.82,0.68c0.3,0.27,0.48,0.9,0.53,1.92c0.12,1.9,0.18,5.78,0.18,11.63
	c0,8.58-0.17,14.21-0.52,16.88c-0.75,0.55-1.59,1.03-2.49,1.44v1.39C219.32,43.27,222.34,43.21,225.21,43.21 M182.38,43.21
	c3.1,0,5.93,0.06,8.48,0.18v-2.16c-2.08-0.12-3.29-0.26-3.63-0.41c-0.24-0.1-0.41-0.27-0.52-0.51c-0.15-0.34-0.25-1.66-0.28-3.94
	l-0.1-7.8c0-1.23,0.03-1.92,0.08-2.06c0.1-0.21,0.28-0.31,0.53-0.31c0.1,0,0.2,0.02,0.3,0.05c0.12,0.05,0.32,0.23,0.61,0.54
	c2.25,2.4,4.6,5.08,7.07,8.03c3.31,3.93,5.66,6.79,7.04,8.57c1.95-0.12,3.55-0.18,4.78-0.18l4.58,0.13l1.36,0.05v-2.16
	c-1.32-0.1-2.13-0.24-2.44-0.41c-0.45-0.26-1.78-1.64-4.01-4.14c-3.88-4.36-7.21-8.25-10-11.69l-2.37-2.91l4.57-4.32
	c2.62-2.48,4.79-4.44,6.5-5.87c1.15-0.96,2.06-1.6,2.75-1.91c0.34-0.14,1.1-0.27,2.26-0.39l1.47-0.15V7.28
	c-1.73,0.12-3.29,0.18-4.68,0.18c-1.32,0-2.91-0.06-4.78-0.18l-0.23,0.26l0.03,0.95l-0.03,0.95c-1.78,2.18-4.3,4.9-7.56,8.17
	c-3.26,3.27-5.75,5.6-7.48,6.99h-0.36c0.02-7.57,0.07-11.89,0.16-12.97c0.07-0.86,0.27-1.4,0.61-1.62c0.34-0.22,1.59-0.41,3.77-0.57
	V7.28c-2.6,0.12-5.36,0.18-8.27,0.18c-2.43,0-5.2-0.06-8.3-0.18v2.16c2.07,0.09,3.29,0.21,3.65,0.39c0.24,0.12,0.41,0.29,0.52,0.51
	c0.17,0.34,0.31,1.55,0.4,3.63c0.09,2.08,0.14,4.66,0.14,7.75l-0.03,9.7c-0.02,3.65-0.12,6.16-0.31,7.51
	c-0.1,0.79-0.24,1.31-0.42,1.55c-0.09,0.14-0.22,0.25-0.41,0.33c-0.26,0.12-1.44,0.26-3.54,0.41v2.16
	C178.12,43.27,180.81,43.21,182.38,43.21 M152.88,43.21l4.17,0.06l9.31,0.12c1.37,0,2.87-0.06,4.5-0.18
	c0.3-3.71,0.64-6.81,1.03-9.32h-2.27c-0.44,2.14-0.88,3.99-1.34,5.53c-2.2,0.52-4.92,0.77-8.15,0.77c-1.08,0-2.73-0.06-4.97-0.18
	c-0.12-3.09-0.18-5.81-0.18-8.16l0.15-12.53c0.05-5.08,0.12-7.85,0.22-8.32c0.09-0.47,0.25-0.79,0.47-0.94
	c0.36-0.26,1.71-0.46,4.07-0.62V7.28c-2.45,0.09-5.05,0.13-7.8,0.13c-2.83,0-5.9-0.04-9.21-0.13v2.16c2.23,0.19,3.48,0.34,3.75,0.45
	c0.27,0.11,0.44,0.28,0.53,0.5c0.19,0.38,0.31,1.82,0.36,4.32c0.09,3.52,0.13,7.26,0.13,11.22c0,5.04-0.11,9.89-0.33,14.54
	c-0.84,0.6-1.73,1.12-2.68,1.57v1.34C148.21,43.25,150.96,43.19,152.88,43.21 M125.71,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16
	c-2.32-0.07-3.66-0.21-4.03-0.44c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99
	c0.45-1.04,2.61-4.6,6.48-10.67c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.19c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6
	c-2.39-4.8-4.35-8.48-5.9-11.03c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.79,0.69-5.61,1.29-8.46,1.78v2.03
	l1.23-0.05c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.84,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.27,3.59,3.59,5.87,3.96,6.83
	c0.22,0.58,0.33,2.03,0.33,4.35l-0.02,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
	c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C119.75,43.27,122.86,43.21,125.71,43.21 M87.16,43.21c2.4,0,4.97,0.06,7.72,0.18v-2.16
	c-2.52-0.14-3.95-0.29-4.3-0.46c-0.24-0.12-0.42-0.3-0.54-0.54c-0.17-0.38-0.29-1.76-0.36-4.14l-0.1-9.86l3.37-0.08
	c2.52,0,4.2,0.11,5.02,0.34c0.33,0.09,0.54,0.23,0.64,0.44c0.19,0.38,0.35,1.68,0.49,3.91h2.21c-0.05-3.08-0.08-5.32-0.08-6.73
	c0-1.5,0.03-3,0.08-4.51H99.1c-0.12,1.8-0.28,2.88-0.46,3.24c-0.12,0.21-0.32,0.35-0.59,0.42c-0.53,0.12-2.11,0.18-4.74,0.18
	c-1.46,0-2.7-0.03-3.73-0.08l0.03-1.19l-0.05-5.54c0-1.2,0.09-3.26,0.28-6.16c1.66-0.15,3.24-0.23,4.73-0.23
	c2.03,0,3.58,0.1,4.67,0.31c1.09,0.21,1.72,0.41,1.9,0.6c0.18,0.2,0.3,0.73,0.35,1.61l0.21,2.75h2.16c0.09-2.91,0.31-5.43,0.67-7.58
	l-0.26-0.53c-1.01-0.07-2.08-0.1-3.19-0.1c-1.56,0-3.48,0.02-5.76,0.06c-3.47,0.05-6.78,0.07-9.93,0.07c-2.16,0-4.74-0.04-7.75-0.13
	v2.16c2.11,0.12,3.31,0.27,3.6,0.46c0.19,0.1,0.33,0.28,0.44,0.54c0.21,0.57,0.35,2.71,0.44,6.43c0.08,3.72,0.13,7.2,0.13,10.44
	c0,4.38-0.1,8.24-0.31,11.59c-0.05,1.01-0.21,1.62-0.49,1.83c-0.36,0.31-1.63,0.47-3.81,0.49v2.16
	C81.85,43.27,85.03,43.21,87.16,43.21 M60.39,43.21c2.59,0,5.13,0.06,7.63,0.18v-2.16c-2.32-0.07-3.66-0.21-4.03-0.44
	c-0.37-0.22-0.6-0.77-0.68-1.65c-0.17-1.65-0.26-4.48-0.26-8.51c0-1.99,0.14-3.32,0.41-3.99c0.45-1.04,2.61-4.6,6.48-10.67
	c2.47-3.86,4.16-6.32,5.07-7.41V7.28h-4.2c-3.14,5.77-5.67,10.29-7.59,13.54l-2.11,3.6c-2.38-4.8-4.35-8.48-5.9-11.03
	c-1.55-2.55-2.76-4.26-3.63-5.13c-0.6-0.58-1.36-1.09-2.27-1.52c-2.78,0.69-5.6,1.29-8.46,1.78v2.03l1.23-0.05
	c0.46,0,0.84,0.09,1.13,0.26c0.82,0.48,1.83,1.5,3.04,3.04c1.2,1.54,2.93,4.11,5.2,7.71c2.26,3.59,3.58,5.87,3.96,6.83
	c0.22,0.58,0.33,2.03,0.33,4.35l-0.03,1.88c-0.12,3.17-0.2,4.85-0.23,5.02c-0.12,0.6-0.38,0.99-0.79,1.18
	c-0.68,0.31-1.9,0.46-3.66,0.46v2.16C54.44,43.27,57.55,43.21,60.39,43.21 M9.83,43.21c2.86,0,6.15,0.07,9.86,0.22v-2.6
	c-2.36-0.12-3.76-0.31-4.19-0.56c-0.33-0.17-0.55-0.38-0.68-0.65c-0.16-0.37-0.33-2.09-0.49-5.17c-0.21-4.09-0.31-7.44-0.31-10.07
	l0.46-20.72c1.59-0.14,2.85-0.22,3.79-0.22c2.94,0,5.14,0.69,6.61,2.08c1.47,1.38,2.2,3.33,2.2,5.83c0,2.87-0.93,5.08-2.79,6.64
	c-1.86,1.55-3.74,2.33-5.66,2.33c-0.39,0-1-0.05-1.83-0.16c-0.12,0.39-0.28,0.76-0.46,1.11l6.38,9.69c3.57,5.45,6.25,9.6,8.05,12.47
	c1.51-0.08,4.88-0.15,10.12-0.19l1.83-0.03v-2.38c-1.07-0.02-1.85-0.16-2.32-0.42c-0.47-0.26-1.2-1.01-2.17-2.24l-5.14-7.61
	l-6.59-9.94c3.55-1.44,6.04-3.09,7.47-4.96c1.43-1.86,2.15-4.03,2.15-6.51c0-1.94-0.45-3.62-1.35-5.05
	c-0.9-1.43-2.12-2.47-3.65-3.12C29.58,0.33,27.13,0,23.77,0L8.26,0.22C7.03,0.22,4.27,0.14,0,0v2.6c2.33,0.25,3.66,0.47,3.99,0.68
	C4.24,3.43,4.41,3.63,4.49,3.9c0.31,0.89,0.51,3.3,0.59,7.24C5.16,16.43,5.2,20.78,5.2,24.2c0,2.54-0.05,6.02-0.15,10.43
	c-0.08,2.85-0.23,4.52-0.43,5.01c-0.1,0.27-0.27,0.46-0.5,0.59C3.77,40.42,2.39,40.62,0,40.82v2.6C3.5,43.28,6.78,43.21,9.83,43.21"></path>
</svg></a>
				</div>

				<nav class="site-categories"><ul id="menu-kategoriar-2" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4856"><a href="https://ryfylke.net/kategori/nyheiter/">Nyheiter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://ryfylke.net/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://ryfylke.net/abonnement/e-avis/">Eavis/arkiv</a></li>
</ul></nav>
				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://ryfylke.net/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>52 78 68 00</dd></dl>
					<p><strong>LL  Ryfylke</strong><br />
Vangnes  10,  4200  Sauda</p>
<p>Org.nr.  915  536  611</p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Redaksjon</dt><dd><a href="mailto:ryfylke@ryfylke.net">ryfylke@ryfylke.net</a></dd><dt>Abonnement</dt><dd><a href="mailto:abonnement@ryfylke.net">abonnement@ryfylke.net</a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-6458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6458"><a href="https://ryfylke.net/abonnement/bli-abonnent/">Bli    abonnent</a></li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="https://ryfylke.net/om-ryfylke/om-oss/">Om    oss</a></li>
<li id="menu-item-6460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6460"><a href="https://ryfylke.net/om-ryfylke/kontakt-oss/">Kontakt    oss</a></li>
</ul></div>				</div>

				<div class="site-footer__text">
					<p>Ryfylke  ønsker  å  rette  seg  etter  reglar  for  god  presseskikk  slik  desse  er  nedfelt  i  Vær  Varsom-plakaten.  Den  som  meiner  seg  ramma  av  urettmessig  avisomtale  blir  oppmoda  om  åta  kontakt  med  redaksjonen.  Det  er  òg  høve  til  å  reise  klage  for  Pressens  Faglige  Utvalg.</p>
<p>Redaktør:  Knut  Atle  Seim</p>
<p><a href="https://ryfylke.net/personvern/">Personvernerklæring</a></p>				</div>
			</div>

			<div class="site-footer__note">
				<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>
				<p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

	<script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/vue.min.js' id='vue-js-js' defer></script>
<script type='text/javascript' id='appex-paywall-js-extra'>
/* <![CDATA[ */
var paywall = {"auth":"https:\/\/ryfylke.net\/wp-json\/auth\/user","url":"https:\/\/ryfylke.net\/2020\/10\/12\/held-fram-med-skjenkestopp-ved-midnatt-i-sauda\/?logged_in","ap_redirect":"","environment_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://ryfylke.net/content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0' id='appex-paywall-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/npm/es6-promise@4/dist/es6-promise.auto.min-f4521cf49e388f0c258d7e815ed02ee5.js' id='polyfill-js' defer></script>
<script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/axios.min.js' id='axios-js-js' defer></script>
<script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/lazysizes.min.js' id='lazy-js-js' defer></script>
<script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/dayjs.min.js' id='day-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/content/themes/appexpublish/js/nn-c0d79a0ca7d066b53bfba045cbb04f94.js' id='day-js-nn-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://ryfylke.net/content/cache/min/1/content/themes/appexpublish/js/nb-abcf04f71bfecbf9e225fd7b1101f0aa.js' id='day-js-nb-js' defer></script>
<script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js' id='flickity-js' defer></script>
<script type='text/javascript' id='common-js-js-extra'>
/* <![CDATA[ */
var client_settings = {"root":"https:\/\/ryfylke.net\/wp-json\/","nonce":"87d2c3e99f","location":null,"location_yr":null,"location_water":null,"template_directory":"https:\/\/ryfylke.net\/content\/themes\/appexpublish","stylesheet_directory":"https:\/\/ryfylke.net\/content\/themes\/ryfylke","dictionary":["Mandag","Tirsdag","Onsdag","Torsdag","Fredag","L\u00f8rdag","S\u00f8ndag"],"ajax_url":"https:\/\/ryfylke.net\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ryfylke.net/content/themes/appexpublish/js/common.min.js?ver=1602509280' id='common-js-js' defer></script>
<script type='text/javascript' src='https://ryfylke.net/wp/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>

	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602509445 -->